Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RManakel

Faixa verde na tela

Recommended Posts

Essa faixa verde está aparecendo na tela de vez em quando ao deixar a tela parada por muito tempo e depois dar scroll... Quais problemas isso indica?

Procurei na internet (e no fórum) e não encontrei; talvez pelo fato de não saber como explicar esse problema, mesmo..

 

IshumHF.png

 

Suspeito que possa ser:

-HD morrendo

-Monitor morrendo

-VGA (nova) com problema

 

Não notei nada de diferente no desempenho do computador.

 

O que acham?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O estranho é que não apresentou essa faixa em nenhum benchmark (OCCT/FurMark/Unigine) nem em jogos ao exigir o máximo possível da placa... Isso meio que descarta a ideia de ser problema na placa, não? Drivers OK, etc...

     

    Ela aparece bem de vez em quando, mesmo. E dura um ou dois segundos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @RManakel qual a placa, sistema operacional, configuração completa, drivers utilizados?

     

    Já trocaste o driver?

    As temperaturas, como estão?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Evandro

    RX 570 ITX Sapphire Pulse

    Driver 17.6.2

    Windows 10

    I3 4170, Raijintek Ereboss, 2x8 HyperX, H81i, CX500, 1 TB WD, Raidmax Atomic

     

    Como meu gabinete tem só 13L, testei bastante as temperaturas logo que montei, inclusive fiz um mod nele pra colocar mais um fan no topo... A placa jogando fica entre 60-70°C, nos Benchmarks vai a 80°C, em stock.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×