Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Willian Sousa_722798

Como faço configuração RAID 0 com 2 SSD's 120GB na placa-mãe GA H110M-H DDR4

Recommended Posts

Boa tarde, gostaria de informações se é possível configurar 2 SSDs 120GB em RAID 0 na placa-mãe GA H110M-H DDR4

 

http://br.gigabyte.com/Motherboard/GA-H110M-H-rev-10#ov

 

Eu acho que ela de fábrica não tem essa opção de config. Mas na aba ''Suporte'' no site, tem umas atualizações que permitem. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou tentando fazer isso, entrei até em contato com o suporte da Gigabyte, mas até agora nada, se você conseguir, compartilha conosco aqui!

Não sei se pode passar contato aqui, mas vou deixar meu whatsapp: 41997933924

Compartilhar este post


Link para o post
Compartilhar em outros sites

Up, quero saber se é possível isso tambem

Compartilhar este post


Link para o post
Compartilhar em outros sites
Willian Sousa_722798    0
  • Autor do tópico
  • Em 22/08/2017 às 23:22, vinicius.santos disse:

    Também estou tentando fazer isso, entrei até em contato com o suporte da Gigabyte, mas até agora nada, se você conseguir, compartilha conosco aqui!

    Não sei se pode passar contato aqui, mas vou deixar meu whatsapp: 41997933924

    Entrei em contato com a GIGABYTE e eles falaram que pra esse modelo de placa-mãe (GA-H110M-H 

    (rev. 1.0)), não é possível fazer essa configuração (RAID 0).

    adicionado 0 minutos depois
    7 horas atrás, Guilherme Engel disse:

    Up, quero saber se é possível isso tambem

    Entrei em contato com a GIGABYTE e eles falaram que pra esse modelo de placa-mãe (GA-H110M-H 

    (rev. 1.0)), não é possível fazer essa configuração (RAID 0).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×