Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
guilherme_cslv

BSODs aparecendo constantemente e problemas com memória insuficiente

Recommended Posts

Recentemente eu montei meu primeiro PC. Como já estava acostumado com o windows 10 decidi instalar ele. Acontece que constantemente estou tendo problemas com BSOD com diversos erros diferentes (por exemplo: fast eresource precondition violation) e não sei ao certo qual é o problema. Eu também tive problemas rodando alguns jogos, um simplesmente crasha e outro diz que a memória é insuficiente, interessante notar que rdei um jogo mais pesado que estes dois por mais tempo e não tive nenhum problema. Eu dei uma olhada no CPU-Z para ver os detalhes da RAM e ver se tava tudo certo, lá aparece q estou rodando em single channel, não consegui, de jeito nenhum, mudar isso, creio q seja problema do CPU-Z, mas se tiverem alguma sugestão... Tendo isso em vista, rodei o memtest nessa última noite para testar a RAM e ver se ela é o problema, o resultado foi esse (Não consigo colocar em anexo, se alguma boa alma puder me ajudar, eu agradeço :) ), o que eu faço? É a RAM mesmo? Atualizo o BIOS? Passo borracha no pente das RAM? Como proceder?

Ram: 2x kvr1333d3n9/4g

CPU: AMD FX-4300 3.8Ghz

GPU: gtx 750ti

Fonte: cx 430 bronze HD: st1000dm01020170711_010545.thumb.jpg.52fd9b20f24a072b175904fe2a907332.jpg

Editado por guilherme_cslv

Compartilhar este post


Link para o post
Compartilhar em outros sites

Assim, não está aparecendo a imagem do memtest86, apenas do CPU-Z! Se possível coloque a imagem do memtest e o modelo/ou chipset da sua placa-mãe para um diagnóstico mais preciso. Mas, já adiantando, um erro no memtest não indica que seja erro apenas nas memórias! Pode ser erro também na placa-mãe, no soquete de memória da mobo. Se quiseres pode passar borracha nas memórias e testar, mas eu aconselharia a TESTAR uma de cada vez e trocando de soquetes também! Se possível teste essas memórias em outro PC rodando o memtest86!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×