Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Alcantara 92

Problema no modem?

Recommended Posts

Bom dia. Estou com um problema tem uns dias já , não sei o que fazer já tentei diversas coisas. Eu uso um roteador da Multilaser, já resetei ele e configurei tudo de novo. O problema é que usando o Wi-Fi a partir desse modem, eu não consigo acessar alguns sites, jogar jogo online (league of legends), consigo usar a internet mas tem essa limitação de não abrir todos os sites e jogar online, porém colocando o cabo direto no PC eu consigo fazer tudo isso normalmente. Isso é problema no modem ou alguma configuração ? Já tentei diversas coisas, dns , me ajuda por favor.

Editado por Felipe Alcantara 92

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depende, qual internet você possui?

 

Como configurou o roteador? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Alternativa Net. É uma aqui da região, RJ - são Pedro da aldeia. Configurei o básico, única coisa que alterei foi o dns pra 8.8.8.8

    adicionado 2 minutos depois

    Uma coisa que esqueci de dizer. Baixei o Avast secure line e me conectei na rede de SP, e funcionou também usando vpn.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×