• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pereira16

Site não acessa na rede da empresa

6 posts neste tópico

Boa noite, já dei uma lida em alguns fóruns mas não resolveu.

 

Estou com um site de registros do voip enviado pelo responsável, porém este site não acessa na empresa em todos os pcs.

 

Da erro de: ERR_CONNECTION_TIMED_OUT

 

Na empresa não tem proxy, já mudei DNS, tirei anti vírus, extensões, tendo pingar o site nas da erro de pacote, resetei o DNS.

 

O site acessa normalmente fora da empresa e no celular.

 

O que mais posso fazer ? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pereira16 qual o site?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pereira16 tem que verificar se não é alguma limitação de acesso e configuração de segurança da própria empresa que possa estar causando isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só consigo acessar usando o Link da Vivo, a Net e Arris não acessa, já olhei todas as configurações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora