Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fjr99687

Computador Congelando na BIOS

Recommended Posts

Bom dia!
Então pessoal, ha alguns dias venho enfrentando o seguinte problema com o meu PC:
Quando eu aperto o botão para ligar, ele vai, liga até a bios e congela por uns minutos, daí faz o beep e vai para o inicializando o Windows e trava ali, aí finalmente carrega para a parte de usuários, porém, só o mouse mexe e não consigo clicar nos usuários. Tenho que reiniciar novamente e trava tudo de novo.
Fora isso, nos jogos as vezes o mouse fica lagado porque cai o FPS, as vezes ele faz um barulho estranho quando to ouvindo alguma musica e ontem mesmo ele travou no jogo e apenas o mouse mexia.
Será que é placa de vídeo?
Eu uso WINDOWS 7, placa de vídeo: nvidia geforce 9800gt
Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fjr99687 Pode ser a memória, dê uma limpada nos contatos e passe uma borracha escolar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu já tinha feito isso algumas vezes. Será que fiz errado? Vou tentar novamente!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pra saber se o problema está na placa de video, o jeito é retirá-la e ligar no onboard por algum tempo. Qual a fonte de alimentação ? (uma fonte ruim também pode gerar travamentos).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×