Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel Poccia

A Hyper Transport Sync Flood Error occurred on last boot

Recommended Posts

Amigos, desde que troquei minha placa de vídeo tenho tido esse problema. Toda vez que estou jogando algo, do nada o pc reinicia e essa frase que está como título aparece na tela de boot. Já atualizei os drivers da placa de vídeo, já alterei o limite do HT na BIOS, não sei mais o que fazer.

 

Especifícações:
AMD Phenom(tm) II X4 955 Processor
Mainboard Model: A750GM-M

Radeon (TM) RX 480 Graphics

 

SOCORRO

 



 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quai o sistema operacional?

 

Aqui há um método, mas com o windows 10:

 

https://answers.microsoft.com/pt-br/windows/forum/windows_10-update/a-hyper-transport-sync-flood-occurred-on-last-boot/18d210f4-7445-4f99-8223-934c78dd8cae

 

*Provavelmente está relacionado com o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Encontrei um tópico com o problema semelhante.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @edgar_Eu vi esse tópico, mas a solução dele foi muito particular, tinha a ver com a BIOS da placa-mãe dele, como vou saber se minha placa também tem o mesmo bug na versão como o dele?

    Editado por Gabriel Poccia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual é a marca e modelo da fonte? Qual era a sua placa de vídeo? Alguma vez fez overclock? Tente tirar a placa de vídeo, iniciar pelo onboard, atualizar os drivers, deletar qqr vestígio da RX 480, aí em seguida colocar a placa e instalar o driver da mesma.

     

    Vi aqui:

    http://forum.tecnologia.uol.com.br/up-processador_t_1210825

     

    *nunca tinha visto este erro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×