Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Raelzado

Computador bipa e depois de alguns segundos da um outro bip um pouco diferente

Recommended Posts

Bom dia Galera!

Alguns minutos atrás eu estava com um problema que eu nao entendi nada, resolvi ele sem usar lógica nenhuma e nenhum sentido.

Seguinte, eu tava de boas colocando um fan led no meu pc e quando terminei fui ligar ele e.... BUUUM!! Ele nao dava imagem e bipava 2 vezes, a primeira vez era um bip que ele sempre dava quando eu ligava ele, independente do que acontecia, o outro era um bip diferente, um pouco mais agudo e mais continuo. Fiquei muito tempo quebrando a cabeça para tentar resolver aquele problema e poder usar meu computadorzinho. Tinha horas que eu tirava um pente de memoria e ele nem bipava e nem dava imagem e nem se quer o HD led piscava (ele só acendia 1 vez, quando eu apertava o botao do power e depois apagava). E no meio dessa confusao eu acabei descobrindo que um pente meu estava quebrado (graças a deus era o pente de 2gb) e eu estava usando apenas 8 gb esse tempo todo e nem me toquei! 

 

Dae por algum motivo resolvi colocar os 2 pentes de volta na placa-mãe e.... BUM!! A porcaria bipou 1 vez e deu imagem!! Mas eu estava usando somente 8gb de novo. Revoltado desliguei o pc e fui tirar o pente defeituoso, e depois disso ele nao ligou mais, bipava e nao acendia o HD led. Fiquei uns 10 minutos na loucura de ficar trocando o pente de slot, colocando os 2 pentes, trocando de slot e nada! (eu nem pensei em limpar o pente de 8gb porq ele é muito novo, nao tem nem 4 meses de vida e na minha concepçao, nao poderia ja está dando defeito)

 

Pois bem, depois dessa situaçao eu criei uma teoria muito louca... 

O computador ligava quando estava os 2 pentes devidamente encaixados, mas nao ligava quando eles estavam separados, mas já que o pente de 2gb estava com problema, quando eu colocava ele o pc nao dava imagem e nem se quer acendia o HD led. então eu parei com essa teoria LOUCA e tirei a pente defeituoso, e de novo, nada de video, mas o HD led acendia e piscava MUITO. Revoltado (de novo pra variar) fiquei trocando o pente de slot e de repente o pc bipou uma vez e deu VÍDEO!! E eu sem entender porcaria nenhuma só aceitei que finalmente o computador estava funcionando e pronto, aqui estou eu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×