Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bandso

Maquina nova reiniciando após abertura de videos

Recommended Posts

Olá pessoal!
Estou precisando de uma ajuda, ontem montei uma maquina com os componentes da foto e mais uma memoria ddr3 1600 4gb markvision e video offboard. Acontece que a maquina esta reiniciando, toda vez que rodo algum um programa mais pesado ou um vídeo do youtube. Já verifiquei a temperatura está normal, já fiz teste de memória com o memtest e não apresentou nenhum erro, já troquei de hd e nada, já troquei a pasta térmica.

Já instalei o windows 7 e o 10 o problema ocorre nos dois.

Todas as peças são novas. Tem menos de uma semana que comprei, gostaria de saber qual das peças poderia ser, pois tenho pouco tempo para troca.
Em anexo tem algumas fotos.

 

Desde já agradeço!

 

Configuração:

MB: FM2A55M-HD+R2.0

CPU: AMD  A4-6300

MEMORIA: MARKVISION 1600 4GB

FONTE:MYMAX MPSU/F420

19989506_1626275077391285_1849801560378042466_n.jpg

19990034_1627057627313030_3011336507144828004_n.jpg

20139612_1627306497288143_1961862581141352988_n.jpg

20139646_1627057717313021_2722949779955308393_n.jpg

20031723_1627306633954796_7452013036009221288_n.jpg

Editado por bandso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas você checou as temperaturas durante o jogo? Outra coisa, a quantidade de pasta térmica aplicada foi correta? Colocar pasta demais ou de menos não adianta nada, é certeza que ocorrerá super aquecimento... Para testar a temperatura durante o jogo, recomendo o programa HWMonitor. Se você testar tudo e tudo estiver certo, possivelmente é a fonte que não está aguentando a configuração, famosa fonte bomba...

Editado por Lucas3301

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não chegou nem abrir jogo, apenas durante a instalação do office ou assistir um video no youtube ja reinicia. Quando a maquina reinicia eu ja entro na bios para verificar a temperatura e a pasta termica é a que veio com o cooler box.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal , consegui resolver !! Era a memória , estava com defeito!! Obrigado pelas dicas

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×