• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mahmoud Ammar

Lado direito deixou de reproduzir som

3 posts neste tópico

Eu levei minha caixinha de som para casa um amigo (pois ele não tem), e conectei nos Plugs da frente no computador dele.

O som funcionando normal. 

Então voltei pra casa, e fui usar minhas caixinhas mas o lado direito deixou de funcionar.

Eu uso o plug de trás. Testei em outro computador (plug de tras também) e não funcionou.

Já tentei instalar driver, desinstalar, reniciar computador e tudo mas não consigo usar.

 

E então tentei usar o Plug Azul, mas ele não reproduz som em lado algum.

Procurei de tudo na internet e até agora nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
bngomes    255

Possivelmente no tirar e botar da caixinha o plug foi danificado... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário