• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
zéloko

Placa-mãe nova, as vezes liga e as vezes não.

6 posts neste tópico

#1   Postado (editado)

Olá

 

Peguei uma placa-mãe e instalei ela tudo certo mas na hora de ligar, tudo liga, leds, Coolers, só não da sinal de vídeo.

Algumas vezes até aparece o Windows carregando mas depois o sinal de vídeo cai, ou as vezes simplesmente não aparece nada quando o PC é ligado.

Mistério demais!

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, qual a sua config antiga? e qual é a nova? marca da fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@rocklost a config continua sendo a mesma, core 2 duo, 4gb, gt210 64bits, só alterei a placa-mãe, a fonte é uma genérica

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, zéloko disse:

@rocklost a config continua sendo a mesma, core 2 duo, 4gb, gt210 64bits, só alterei a placa-mãe, a fonte é uma genérica

 

Então amigo, por sua fonte ser genérica pode ser a fonte o problema, enfim só testando a fonte, as frequencias das memórias é suportada pela nova placa?

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, zéloko disse:

@rocklost são DDR2 igual a placa-mãe 

Sim, mais DDR2  tem varias frequências, da uma olhada:

 

ddr2.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora