• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheus Avelar

PC novo com problemas

3 posts neste tópico

Comprei um computador na kabum com as seguintes configurações:

 

FX 8320e Black Edition

2x 4gb memory ram hyperx fury kingston

placa-mãe Asus M5A97 LE R2.0

RX 460 2gb Windforce gigabyte

Fonte Coirsair CX-430W

 

E somente na execução de jogos como sejam leves ou pesados como CS:GO, League of Legends, Far Cry 4, Battlefield 4, tenho problemas em que o computador congela do nada no meio do game e o monitor perde sinal de vídeo, e tive duas telas azuis porém só pude ver através do bluescreenview, e erros em que pode se ver nas imagens e também o pc travando no vídeo. Nos casos dos erros o jogo travava e e crashava e apresentava esses erros. Nunca houve um desses problemas com o uso normal, apenas na execução de jogos

Fiz teste de benchmark por um dia inteiro e então fechei o programa comecei a jogar CS e depois aconteceu novamente. Testei memórias e hd não encontrei erros, usei o DDU e reinstalei os últimos drivers, verifique a tensão na bios e estava normal.

Depois de ver em vários fóruns que a RX 460 está vindo com problemas e enviei na RMA e eles alegaram sem defeitos. Eu já não sei mais o que fazer, espero q vocês me deem uma luz.

Gravei um vídeo quando deu um dos erros:

 

Imagens do bluescreenview http://imgur.com/a/uVCzy

 

P_20170627_200105.jpg

P_20170629_183422.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz isso também mas e esqueci de mencionar, depois que abaixei o clock pra 1090 Mhz que é o padrão segundo no site da amd, e tentei jogar e o deu uma tela azul com artefatos

http://imgur.com/a/f0Iu8

 

 

Editado por Matheus Avelar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora