• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
BlackWidow

Digital Audio System AIWA NSX-380 barulho saída de som.

6 posts neste tópico

BlackWidow    0

O aparelho não ligava mais, fiz uns reparos na placa, era solda fria mas, ao ligar o aparelho na tomada, imediatamente apresenta um ruído nas caixas de som, algo como "TUUUMMMMMMMMMM" bem alto e que não responde ao potenciômetro de volume. As vezes, esse barulho começa baixo e vai aumentando gradativamente até ficar bem alto, para testar eu uso as caixas de som mas, estou com medo de queimá-las.

:(

Editado por BlackWidow

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.549

Isso é sinal que o amplificador dele esta queimado, não encontrei o esquema dele para te dizer se é um CI ou se a saída é transistorizada!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.549

@BlackWidow O amplificador dele é o circuito integrado preso ao dissipador na parte de baixo da foto.

Me parece ser um STK4192II a foto não esta nítida!

E verifique também os resistores circulados de vermelho, eles parecem estar queimados!...

596f3f43834aa_AiwaCX-N380LH.JPG.c837329b4420a37cfbaf18c12d962437.JPG

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
BlackWidow    0

Caro Bcpetronzio, troquei o "stereo amplifier" um "STK4132 II, e o ruído quando ligava na tomada desapareceu, ou seja, você acertou na "mosca", os dois resistores que mandou verificar, na realidade são dois diodos e verificados estão em bom estado. :)

 

Agora, depois de trocado o amplificador, o rádio AM e FM estão funcionando mas, com chiado muito alto, quando ligo AM sem antena, tudo fica mudo, quando coloco a antena tem um barulho como se tivesse algum aparelho ligado e interferindo muito alto, não deixa escutar o som do rádio..., quando ligo FM, fica naquele chiado característico de quando não tem antena, escuta-se um som bem ao fundo, bem baixo em relação ao chiado, ora dá prá ouvir e hora não, peço ajuda de vocês para que acabe o conserto desse aparelho.

 

Os conectores da antena, ficam em cima na foto do lado esquerdo, aonde está sombreado, se precisar envio outra foto do local exato. :o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário