Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcos90

Polvo surgiu depois de atualização. Como desinstalar ?

Recommended Posts

marcos90    9

Estou usando Android 6.0 . E ontem depois de uma atualizaçao rotineira ,  surgiu um polvo  que fica subindo e descendo a tela .  E o pior é que nao dá pra desinstalar essa bagaça .  Procurei na net e parece que tem algo a ver com o joy locker que também nao tem como desinstalar .  Mais alguém com essa M*****  instalada sem permissão ?

EDITADO: o modelo do smartphone é um Alcatel Pixie 4

Editado por marcos90

Compartilhar este post


Link para o post
Compartilhar em outros sites
RS Faria    7.314

@marcos90

 

Qual telefone seria??

Compartilhar este post


Link para o post
Compartilhar em outros sites
marcos90    9
  • Autor do tópico
  • 39 minutos atrás, RS Faria disse:

    @marcos90

     

    Qual telefone seria??

    Desculpe , esqueci de mencionar o modelo . É um Alcatel pixi 4 .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Samdoug    0

    O da minha mãe também apareceu isso hoje, estou tentando aqui também. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    RS Faria    7.314

    Esse "polvo", fica aonde? Na tela de bloqueio ou aparece depois de desbloquear o celular?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Edneys    3

    Bom é um launcher. O iniciador virou Iniciador Joy. Para resolver é só tirar a atualização. Configuração do sistema, aplicativos, procure o launcher iniciador Joy , clique em desativar (caso essa opção esteja indisponível clique em forçar parada), ele vai perguntar se quer restaurar o app para a configuração de fábrica, clique ok.
    Bom, foi isso que fiz com o meu e resolveu. Mas certamente quando o launcher for atualizado novamente isso voltará. Fiz algumas edições no texto pois descobri o app que atualizou. Espero ter ajudado. Abraços

    Editado por Edneys
    • Curtir 3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Samdoug    0

    Desinstalei as atualizações desse iniciador, seguindo o passos do amigo a cima e resolveu aqui. 

    IMG-20170810-WA0035.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    marcos90    9
  • Autor do tópico
  • 10 horas atrás, RS Faria disse:

    Esse "polvo", fica aonde? Na tela de bloqueio ou aparece depois de desbloquear o celular?

    Depois da tela de desbloqueio .

    598da61671981_polvoalcatel.thumb.JPG.874b62e01dc387c4f885c5ebd9b5940e.JPG

    10 horas atrás, Edneys disse:

    Bom é um launcher. O iniciador virou Iniciador Joy. Para resolver é só tirar a atualização. Configuração do sistema, aplicativos, procure o launcher iniciador Joy , clique em desativar (caso essa opção esteja indisponível clique em forçar parada), ele vai perguntar se quer restaurar o app para a configuração de fábrica, clique ok.
    Bom, foi isso que fiz com o meu e resolveu. Mas certamente quando o launcher for atualizado novamente isso voltará. Fiz algumas edições no texto pois descobri o app que atualizou. Espero ter ajudado. Abraços

    Valeu !  Só consegui "desinstalar "depois que conectei na internet e mesmo assim só consegui pela PlayStre .  Se estiver off-line não consegue .  Pior que não desinstala 100% . Ele tá lá "dormente" consumindo espaço na memória .  Que zica isso !

    Editado por marcos90

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Edneys    3
    3 horas atrás, marcos90 disse:

    Depois da tela de desbloqueio .

    598da61671981_polvoalcatel.thumb.JPG.874b62e01dc387c4f885c5ebd9b5940e.JPG

    Valeu !  Só consegui "desinstalar "depois que conectei na internet e mesmo assim só consegui pela PlayStre .  Se estiver off-line não consegue .  Pior que não desinstala 100% . Ele tá lá "dormente" consumindo espaço na memória .  Que zica isso !

    Acredito que não tem como retirar o launcher, já que é ele quem personaliza a tela. Ele é nativo. O problema é que essa atualização foi péssima. Encheu o celular de propagandas e ainda por cima colocou esse polvo horrível na tela. Pelo que eu vi esse polvo ficava apenas na primeira tela. Se arrastasse a tela para o lado ele sumia.   

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ciro-mota    208

    Tentem instalar um segundo launcher (Nova Launcher, Arrow entre outros), defina-o como padrão, personalizem novamente a tela inicial de vocês.

     

    Vejam se ajuda.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ara resolver é só tirar a atualização. Configuração do sistema, aplicativos, procure o launcher iniciador Joy , clique em desativar (caso essa opção esteja indisponível clique em forçar parada), ele vai perguntar se quer restaurar o app para a configuração de fábrica, clique ok.

     

     

    Depois abra o Google Play , vai em configurações e desmarque a opção de atualizar os apps automaticamente. Se não fizer isso, ele volta novamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Eliab Souza    0

    Eu instalei outro inicializador Launcher. Depois eu abri a configuração do celular, aplicativos, e inicializador e cliquei em forçar parada.

    Fiquei usando o novo inicializador que baixei.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cesar BH    0

    Pessoal, Boa noite.

    Estava com o mesmo problema e ja desinstalei o polvo aranha e foi resolvido....Porém estou com um outro problema.

     

    Vocês estão tendo problema no Wi-Fi que desconecta após a tela de suspensão (Tela Preta) fica ativa? Ja fui na opções do Wi-Fi,  três pontinhos, Avançadas e ta selecionada a opção SEMPRE mas mesmo assim após a tela apagar passados uns 10minutos o Wi-Fi desconecta. Estou com dois modelos assim, ja entrei em contato com a Alcatel e solicitaram que envie o aparelho na assistência para possível troca. Acho que é configuração ou BUG do Marshmallow 6.0. O ruim disto é que você no Wi-Fi não fica o tempo todo conectado. Quando você mexe na tela a conexão é restabelecida ai por exemplo o Whatsapp as mensagens chegam todas atrasada.... Procurei no Google e vi algo falando sobre um tal MODE DOZE que suspende a conexão para economizar bateria mas parece que não tem como desativar ela no Alcatel Pixi 4 5045.

     

    Alguém com o mesmo problema? Alguma ajuda?

     

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    marcos90    9
  • Autor do tópico
  • pow galera !  Agora apareceu um Cata-Vento :tw_bawling: !!!!   kkkkkkkkkkk....   Tenho 100% de  certeza de que não atualizei nada em relação aos iniciadores . Está tudo configurado para atualizar manualmente . Mais alguém ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom dia pessoal, também tive o mesmo problema no Alcatel Pixi 4. Consegui resolver desinstalando esse app Joy.... e  desativando a atualização automática dele no Play Store.

    Porém agora não consigo acender a lanterna do aparelho! Simplesmente o botão não aciona!

    Alguém com este problema? Podem me auxiliar?

    Editado por Jaqueline Cardoso Pinto Ponciano Luiz

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×