Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Guilher HB

Não consigo acessar um site em específico.

Recommended Posts

Guilher HB    1

Bom, já faz dois dias que não consigo acessar um site, nem pelo notebook, nem pelo celular. Este site é realmente importante, portanto, peço a ajuda de vocês. OBS: Já tentei mudar o DNS e trocar de navegador, não obteve mudanças.

Compartilhar este post


Link para o post
Compartilhar em outros sites
WMF    107

@Guilher HB Boa tarde e bem vindo a fórum, diga-me este site ultiliza autenticaçao via certificado digital? ele pede algum navegador especifico? voce ultiliza antivirus? ja tentou adicionar este site nas "exclusoes" do mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guilher HB    1
  • Autor do tópico
  • Oi. Sobre essa "autenticaçao via certificado digital", não sei do que se trata, porém é um site bem conhecido e tenho certeza que está no ar, pois perguntei à um amigo. Sobre o navegador, não existe específico. Utilizo o antivirus avast!, vou testar desativá-lo, mas creio que não seja o problema.

    adicionado 4 minutos depois

    @WMF, parece que desativar o antivírus não adiantou. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    voce ja disse que mudou o dns, mas tente executar este comando, abra o cmd e coloque "ipconfig /flushdns" isso claro se nao ja tiver feito, reinicie a maquina e teste

     

    Editado por WMF

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • É necessário reniciar a máquina ou navegador?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    @WMF

    1 minuto atrás, Guilher HB disse:

    É necessário reniciar a máquina ou navegador?

     

    sim

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Sem resultados. Tem mais alguma ideia?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    Abra o internet explorer e va em configuraçoes>>opções de internet>>conexoes>>configuração da lan e verifique se esta marcada apenas "detectar automaticamente as configuraçoes" se estiver mais deixe somente ela

    adicionado 0 minutos depois

    Uma pergunta voce disse que isso é de dois dias pracá que nao acessa nem no pc nem no celular, voce ja reiniciou seu modem e roteador?

    Editado por WMF

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Só está marcado a caixa "detectar automaticamente as configurações" . Já reniciei o modem diversas vezes, como já disse estou meio desesperado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    interessante... este site esta realmente funcionando? é só ele que você não consegue acessar? poderia informar qual é ele?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Está sim, conversei com várias pessoas e apenas uma está com o mesmo problema. O nome do site se chama "habbo.com.br" e todos os dias eu entrava nele, do nada houve isso. Consigo acessar tudo, menos ele.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    Certo, qual o erro exatamente aparace no navegador ao tentar acessa-lo?

    adicionado 0 minutos depois

    o site realmente esta online e ok acabei de testar

    adicionado 1 minuto depois

    se possivel mande print

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Bom, do nada voltou ao normal, não se explicar. Cara, valeu mesmo pela disponibilidade e pela ajuda, agradeço mesmo. Já está tudo normal agora.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    Ok, qualquer coisa posta ai :thumbsup:

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Vish, voltou de novo. Acho que o problema é entre minha internet e o site.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WMF    107

    Manda ai um print do erro da pagina...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • 598e4144bb5fa_ScreenShot08-11-17at08_43PM.thumb.PNG.4e39629c09129914d2114db198e19af0.PNGEntão, é algo meio bugado. Eu tentei abrir várias Guias, duas delas carregaram e a outras não. Porém, essas que carregaram eu não consegui fazer nada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tiagopraz    4

    Qual sua operadora de internet e os endereços dns que estão no modem/roteador?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Operadora? Olha, não sei informar, utilizo uma internet de um provedor aqui da região. Se fala do DNS que se coloca no IPV4, está o seguinte: 8.8.8.8 e 8.8.4.4.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tiagopraz    4

    Sei que esse site uma vez foi considerado como phishing uma vez pelo opendns. Se você colocou o dns do google (8.8.8.8 e 8.8.4.4) apenas no seu computador/notebook, verifique qual DNS está no seu roteador. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Dei uma olhada lá. Servidor DNS primário: 8.8.8.8 , 

    Servidor DNS secundário: 192.168.2.1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tiagopraz    4

    Estranho. Esse site não tem problema algum, está sempre acessível aqui. Só não responde a pings, mas deve ser firewall. Quanto ao Dns, o roteador recebe internet na porta wan? Esses endereços estão sendo usados por requisição dhcp ou você que definiu eles manualmente? 192.168.2.1, você tem servidor dns interno na sua rede? Mesmo que tivesse, o dns primário era quem deveria responder, a não ser que esteja bloqueado pela sua operadora forçando passar pelo dns secundário que até então não sei de quem é nem se é recebido automaticamente por dhcp. Tente usar no roteador dns prim  secund da vivo, terra, ou opendns mesmo, da uma pesquisada no google pra achar os endereços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guilher HB    1
  • Autor do tópico
  • Olha, fica difícil de responder, pois eu não entendo muito. Não sei sobre essa porta WAN e os DNS do roteador eu não modifiquei. Sobre o DNS interno também não sei do que fala, mas vou tentar colocar os DNS que você falou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×