Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
saitam

TV cce phs2991fsc

Recommended Posts

saitam    3

amigos essa tv esta com o efeito almofada ja verifiquei os capacitores de poliester alguns eletroliticos mas nada alguem pode me ajudar?

Editado por saitam
erro na digitacao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você recebeu essa TV após ter passado por outro técnico?

 

Entre os capacitores que testou, C304 e C309 certamente foram testados ou substituídos.

 

Tem 13V no pino 3 e 51V no pino 6 de IC301?

 

Suspeite também da sua defletora e EPROM.

Editado por Classificados Mineiro
substituidos
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.723

@saitam Teste também os transistores do horizontal e componentes em torno deles..

 TR: Q406, Q407, R854, R852, L405 e outros....

Se tudo normal! A correção será feita só no modo de serviço dela...

Compartilhar este post


Link para o post
Compartilhar em outros sites
saitam    3
  • Autor do tópico
  • amigos testei todos esses componentes estão tudo ok.amigos quando peguei essa tv ela tinha apenas som troquei o fusistor 432 que estava torrado e a imagem voltou mais esta com esse efeito almofada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bcpetronzio    3.723

    Não encontrei esse fusistor 432 no esquema!!!

    Mas se os componentes do horizontal estão normais, entre no modo de serviço dela e faça a correção...

    Esse TV se não me engano, entra em modo de serviço pressionando o SW708 ou aterrando o pino 78 do IC101 por alguns segundos... 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigo quando medi a defletora bdh esta com 1ohms e a bdv com 5ohms sera que a defletora esta boa ou a resistencia esta baixa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bcpetronzio    3.723

    Essa resistência da bobina vertical esta um pouco baixa mesmo! Geralmente a resistência é sempre acima de 8 Ohms e chaga até 12 Ohms (Mais do dobro da sua ai).

    Mas aguarde mais opiniões dos colegas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigo voce sabe me explicar o passo a passo para entrar no modo de servico dela?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bcpetronzio    3.723

    Como disse antes, esse TV entra no modo de serviço através de um Switch na placa (SW708), se não tiver ele, é só aterrar o pino 78 do processador (IC101) por alguns segundos. (Dois ou três segundos no máximo).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigo o fusistor 432 esta queimando troquei por outro funcionou por algum tempo e depois queimou voce pode me ajudar? agradeco

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cannes    23

    Caro Amigo Saitam estive com problema uma vez com essa CCE HPS 2991 FSC que chegou  morta na oficina, acertei as tensões da fonte e tudo quando começou oscilar iniciou-se a queima da FR423 na linha dos 51v, os amigos todos do forum naquela ocasião me deram suporte necessário, reviramos quase todo o projeto do aparelho quando um deles disse categórico, troque o C838 na linha dos 8V,  e no caso do efeito almofada deram-me R850(68Kx1) e acabaram com meu desespero. Espero que dê certo a você também.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigos vocês sabem me informar qual os valores padroes de cada opcao do modo de servico dessa tv?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bcpetronzio    3.723

    Infelizmente só tenho o esquema dela e não o manual de serviços!...

    Para o modelo CCE 21" esses ajustes são: "Hbow" (abaulamento horizontal) "almofada", para a 21" o ajuste é 32, ou o "PW", Parábola/largura horizontal, o ajuste é 35...

    Verifique se essa sua ai tem um deles...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigo nao conseguir resolver pelo modo de servico fui dar mais uma olhada nos componentes e achei o c408 com capacitancia muito baixa troquei ele e quando liguei a tv ela deu partida depois bateu rele e agora fica apenas com lede de stand bay aceso nem as teclas nem o controle funcionam mais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigo o saida horizontal esta bom

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bcpetronzio    3.723

    Então pode ser só uma coincidência, verifique como estão as tensões da fonte e revise as soldas nas áreas que você trabalhou, pode ter ficado alguma solda escorrida curto-circuitando trilhas ai.

    O C408 que você colocou é de 4,7uF/160V né?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    saitam    3
  • Autor do tópico
  • amigo  positivo c408 4.7 160v.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×