Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
HMRP

Processador AMD A8 7600 não aumenta o clock, mesmo em aplicações pesadas

Recommended Posts

HMRP    0

Boa noite, sou novo aqui e estou com esta dúvida. Tenho um processador AMD A8 7600 instalado em uma placa-mãe MSI A88X-G45 Gaming e através do CPU-Z, vejo que o multiplicador está sempre no 14, sendo que ele vai até 38...O que ocorre é que mesmo em aplicações e jogos pesados  ele não sai deste clock e deste multiplicador...Cool and quiet está desabilitado e turbo core está habilitado no BIOS...isso sem falar que ele está com uma nota 5,2 no windows seven, sabendo que um processador destes teria no minimo um 7,0. Onde tenho que configurar para ver se este clock aumenta em aplicações pesadas? sendo que por não aumentar o clock, percebo que o computador fica lento, principalmente em jogos pesados...

Compartilhar este post


Link para o post
Compartilhar em outros sites
HMRP    0

Processador A8 7600, placa-mãe MSI A88X-G45 gaming,  8 GB DDR3 Kingston 1.866 Mhz, SSD SanDisk 250 gb, VGA R7 360 XFX

Compartilhar este post


Link para o post
Compartilhar em outros sites
HMRP    0

Amigos, resolvi o problema aqui. Procurei na internet e eis que uma luz me iluminou. Esta placa-mãe tem 2 micro interruptores na parte de cima. um chamado "Slow mode" e outro chamado "OC switch DIP", foi  apenas mudar a posição destes dois interruptores e o problema foi resolvido. Muito Obrigado. Moderador , pode encerrar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×