Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
damniel

Baixo Desempenho no GTA V

Recommended Posts

Bom, recentemente comprei uma maquina nova com as seguintes configurações :

GTX 1050 TI 4GB

8GB DE RAM

i3 7000

 

e o gta com os graficos no medio roda a 20 fps, alguém sabe o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desativa reflexo msaa 

aqui eu ativei para fazer um teste o fps de 60 caiu para 8 e o uso da placa de video desceu para 13%

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ja está desativado..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já atualizou os drivers?

    Qual sua fonte? usa estabilizador?

     

    tente 

    Tecla windows + R

    msconfig

    inicialização do sistema

    opções avançadas

    marque a caixa numero de processadores

    e coloque o maximo que conseguir

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é uma fonta 400w, nao uso fonte, drivers atualizados (segundo o windows)

    vou testar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×