Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Norival Junior

placa-mãe não liga!

Recommended Posts

Boa noite. Bom... Pra começar gente, eu troquei de fonte no computador, só que após conectar fonte, o PC nao ligou, o cooler apenas girava e parava, girava e parava, depois um tempo pesquisando, colocando a fonte em outro computador ( a fonte funciona) um amigo meu disse que poderia ser o processador, retirei o processador, e a placa-mãe ligou, os coolers da fonte e do processador giram, mas quando coloco o processador no Socket, a placa liga e desliga.

O problema seria o processador? Ou poderia ter alguma coisa impedindo o processador de funcionar ou algo assim

(Já retirei memória, resetei BIOS entre outras coisas) será que a fonte pifou meu processador ou eu posso ter feito algo errado?

Configurações do meu PC

placa-mãe pós eihc61ce

Intel Celeron g530

6 GB RAM

Fonte positivo 150W trocada por uma de 500 Wats.

Lembrando que essa fonte que troquei nao é uma Corsair ou marca assim, mas é uma fonte boa para minha configuração, e para poder usar uma placa de vídeo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, só novo nessa area, mas vou da minha opiniam, mas você pego diretamente na (CPU)? sem proteção nem uma, tem a possibilidade de ter queimado a (CPU), por causa de energia estatica!  no caso ser for intel, os pinos podem ter danificado no socket na retirada da CPU, ou poder ser diretamente a fonte, é uma fonte real ou uma fonte nominal? tudo isso deve ser levado em conta, por causa da vida util da fonte não gerando energia suficiente pra placa, ou por uma energia estatica ou um pico de energia poder ter comprometido um dos componentes da placa-mãe, e por segurança pra preserva o resto do sistema e hardware, ela desliga no mesmo instante! espero ter ajudado mesmo, ser não cautela só iniciante, e quero aprender mas, por aqui ^^, com vocês!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado por responder, como eu disse, a fonte funciona, testei em outro PC, são 500 watts reais. O processador, só peguei em mãos, depois do PC da problema, e sem proteção, como eu disse também, quando tá sem o processador, a fonte funciona, a placa-mãe fica ligada e tal, mas com a CPU, ela não liga.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual a marca da fonte ? não existe essa de fonte ''real''  ou nominal, a fonte é decente ou não é. 

     

    Da uma olhada no socket da placa-mãe, veja se tem algum pino torto.

    e essa coisa de energia estática é meio difícil de acontecer, pois hoje em dia tem bastante proteção contra isso, não acho que queimaria assim de uma hora pra outra. 

     

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • https://www.kabum.com.br/produto/69297/fonte-aerocool-atx-500w-vx-500-en53176-sem-cabo/?origem=52&gclid=Cj0KCQjw8b_MBRDcARIsAKJE7lnXtTfUPOn8EmRl_KPHwvV01OI9jA_jB9-yw-ilqeuLh3MNuPABNS8aAr5xEALw_wcB esta é a fonte.

    Sim tem pinos tortos, mas acredito que isso não influência, porque vi caso de pinos tortos processador funcionava perfeitamente( mas não é bom deixar torto, só não desentorto pois não entendo) Vou levar a um técnico pra ele verificar qual motivo disto.

    Como eu disse, a fonte e boa, já vi pessoas falando que ela não dá problema, e eu usei ela em outro PC foi de boa, no meu PC só vai quando eu tirei a CPU.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×