Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mdemuzio

Congelamento e travamento de Samsung 700Z3A-S02

Recommended Posts

Mdemuzio    0

Ola colegas, trago uma duvida quase impossível para vocês (pelo menos para mim está sendo)

A aproximadamente 6 meses, fiz a troca e clonagem do HD do notebook de uma cliente, ficou funcionando perfeitamente.

A mais ou menos 1 mês, a cliente se queixou que a maquina estava "congelando" e cada vez que acontecia ela tinha que desligar a força, para poder reiniciar.

Peguei novamente a maquina, fiz uma limpeza geral, renovei a pasta termica (percebi que estava aquecendo muito e resolvi me adiantar), deixei a maquina em teste por mais de 1 dia e nenhum travamento, devolvi para a cliente. Menos de 2 semanas depois ela volta até minha porta dizendo que a maquina começou a congelar novamente, realizei testes de memória, no HD e processador, fiz checkdisk e testei o SO (para ver se não havia erros na clonagem) não encontrei problema nenhuma, novamente deixei a maquina por 1 dia em teste de stress e nenhum travamento, devolvi novamente e hoje estou com esse elefante branco nas mãos de novo, com mais um episódio de congelamento.

Venho a vocês perguntar o que pode ser esse travamento, será placamãe? Talvez algum defeito em alguma solda?

 

PS. Testei as voltagens da placa-mãe, achei estranho porque todas estão de 40% a 50% acima das voltagens padrão.

adicionado 16 minutos depois

Mais uma novidade sobre a maquina, reiniciando a mesma, durante a tela de "iniciando windows" a tela ficou preta e o mouse parou de responder. Tive que reiniciar a força, tive uma maravilhosa e bem conhecida tela azul.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×