Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BlackLaucher

10MB chegando apenas 7MB

Recommended Posts

Olá, bom minha internet é 10 megas da Oi Velox porém chega apenas 7, já liguei para Oi e eles resolvem e fica 10 megas por um dia no outro dia volta a 7 de novo ;-; 

sera que o problema é aqui em casa ou na oi? tem cm resolver? Obrigado :P

Modem Thomson tg508

 

clubeinternet.thumb.png.de723ec2e78d5cd656a48a24796d97c9.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, BlackLaucher disse:

Olá, bom minha internet é 10 megas da Oi Velox porém chega apenas 7, já liguei para Oi e eles resolvem e fica 10 megas por um dia no outro dia volta a 7 de novo ;-; 

sera que o problema é aqui em casa ou na oi? tem cm resolver? Obrigado :P

Modem Thomson tg508

 

clubeinternet.thumb.png.de723ec2e78d5cd656a48a24796d97c9.png

Óbvio que o problema é na Oi solicite um técnico 

Compartilhar este post


Link para o post
Compartilhar em outros sites

SNR em 8.0, com isso sua linha entra no sistema de auto ajuste e tenta se adequar ao que tem disponível de sinal da linha. Além disso a sua Atenuação é bastante alta e fora dos padrões de qualificação de linha para 10Mb.

 

Tente inicialmente refazer toda a sua instalação interna e se ainda assim persistir, abra um chamado para a parte de fixo, o técnico e/ou o cabista poderão resolver o problema. Porém as chances de downgrade para 5Mb são grandes.

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, ciro-mota disse:

    SNR em 8.0, com isso sua linha entra no sistema de auto ajuste e tenta se adequar ao que tem disponível de sinal da linha. Além disso a sua Atenuação é bastante alta e fora dos padrões de qualificação de linha para 10Mb.

     

    Tente inicialmente refazer toda a sua instalação interna e se ainda assim persistir, abra um chamado para a parte de fixo, o técnico e/ou o cabista poderão resolver o problema. Porém as chances de downgrade para 5Mb são grandes.

    Obrigado :P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×