Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andreia Cunha

Prancha baby liss nano titanio liga e não aquece em algumas residencias.

Recommended Posts

Olá, gostaria de entender esse fenômeno! Tenho uma prancha baby liss nano titanio trabalho com ela, e simplesmente em 2 residências que vou a trabalho ela não aquece (liga o led) mas não aquece! Sendo que ela funciona perfeitamente na minha residência e em outras também. Na casa dessas 2 clientes fiz teste em todas as tomadas e nada pega. Preciso de ajuda por favor pra não passar mais carão!

Compartilhar este post


Link para o post
Compartilhar em outros sites
RS Faria    7.314

@Andreia Cunha

 

A única coisa que dá pra pensar é diferença de tensão: casa 110/127 Volts e seu aparelho ser 220 Volts.. Como LED usa só um tico de energia, ele até ligaria normal, mas a resistência da prancha, não aqueceria..

  • Curtir 3
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Andreia Cunha    0
  • Autor do tópico
  • 21 horas atrás, RS Faria disse:

    @Andreia Cunha

     

    A única coisa que dá pra pensar é diferença de tensão: casa 110/127 Volts e seu aparelho ser 220 Volts.. Como LED usa só um tico de energia, ele até ligaria normal, mas a resistência da prancha, não aqueceria..

    Será?? porque as residencias que fui sao 220 volts aqui em santos é tudo 220 volts.

    Obrigado pela ajuda!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    RS Faria    7.314
    2 minutos atrás, Andreia Cunha disse:

    Será?? porque as residencias que fui sao 220 volts aqui em santos é tudo 220 volts.

    Obrigado pela ajuda!

    Depende da distribuidora de energia e de como foi feita a instalação da casa, em si.. Mesmo num cidade dita de 220 Volts, daria pra "fazer uma casa" com tomadas de 127V.. Claro, depende de como a distribuidora daí, entrega a energia (fases e neutro)..

     

    De qualquer forma, seria uma característica da instalação dessas casas, invés de um problema com sua prancha..

    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Mestre88    945

    Existe também a possibilidade da casa ter um transformador em algum lugar, já vi isso em alguns lugares.

    Editado por Mestre88
    • Curtir 1
    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Isadora Ferraz    1.607

    Mais uma probabilidade: sua prancha com mau contato nas resistências ou termostato: funciona quando quer.

    • Curtir 1
    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Mestre88    945
    7 horas atrás, Isadora Ferraz disse:

    Mais uma probabilidade: sua prancha com mau contato nas resistências ou termostato: funciona quando quer.

     

    Sim, mas eu descartei essa hipótese quando ela disse que:

     

    Em 14/08/2017 às 21:13, Andreia Cunha disse:

    ...ela funciona perfeitamente na minha residência e em outras também.

     

    • Curtir 1
    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Isadora Ferraz    1.607

    Reconsidere pelos motivos:

    -mau contato nas tomadas dos clientes

    -mau contatos têm vida própria

    -o teste não foi feito por você, em condições controladas, deu repetibilidade que o métodos científicos exigem e etc

    -lei de murph

    -etc

     

    Mais probabilidades: caso nas residências onde "não aquece" possa-se traduzir por "apenas morna" sim pode ser que seja 127Vac. Pergunte à (ou ao) teu cliente. Observe lâmpadas ou algum eletrodoméstico ligado à tomada se todos são bivolt ou apenas 220.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Andreia Cunha    0
  • Autor do tópico
  • 16 horas atrás, Isadora Ferraz disse:

    Reconsidere pelos motivos:

    -mau contato nas tomadas dos clientes

    -mau contatos têm vida própria

    -o teste não foi feito por você, em condições controladas, deu repetibilidade que o métodos científicos exigem e etc

    -lei de murph

    -etc

     

    Mais probabilidades: caso nas residências onde "não aquece" possa-se traduzir por "apenas morna" sim pode ser que seja 127Vac. Pergunte à (ou ao) teu cliente. Observe lâmpadas ou algum eletrodoméstico ligado à tomada se todos são bivolt ou apenas 220.

    Olá, então ela não aquece mesmo, não fica morna fiz teste em todas as tomadas. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Isadora Ferraz    1.607

    Se quiseres mesmo resolver a questão, hás de fazer mais que isso. Algo como: medir as tomadas, colocar outros dispositivos 220 de mesma ou (nem tanto) maior potência nelas, publicar fotos-filmes com ela ligada na tomada-problema, ou especificações (com links) de sua prancha, etc. Mas claro, só vale a pena se seus clientes também a valerem. Mas eu (eu) faria mais pela adrenalina...

     

    Meu voto ainda continua indo pra maus contatos e lei de murph

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Concordo com a @Isadora Ferraz .

    Os pinos da tomada de sua prancha imagino que os contatos estão apenas nas pontas e a tomada que não funciona não está adaptada para o novo padrão. 

    Experimente usar um adaptador cujoa pinos são totalmente metálicos e veja se não funciona.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×