Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tokapreta

Modem TP link 8816 Problema

Recommended Posts

Tokapreta    0

Sou novo no fórum e queria tirar algumas duvidas com vocês, possuía um modem da oi (velox) que recebi a 5 anos atrás (não lembro o nome) funcionava perfeitamente com um  d-link dir 615 (wifi) até abril, só q esse modem da oi acabou queimando. Na hora da troca optei por um tp link 8816 para fazer par com meu dir 615, roteei o modem normalmente e ele funcionou, só que a 2 meses (junho e julho) a internet começou cair constantemente tinha hora que aguentava 2h seguidas até cair, outras duravam apenas 2min e caía, aparecia a barrinha da interrogação amarela, mas o led no modem continuava aceso e a internet só voltava quando desligava o modem (tinha horas q não voltava), pensei que era com a oi, mas a internet estava normal, troquei esse modem por um intelbras gkm 1222 (com esse modem a internet ficava normal, mas para abrir uma pag na net, ver algum video no youtube demorava em média 10s para abrir a pag e os videos ficavam carregando por uns 20s até começar, não entendi porque aconteceu isso), com esse modem a net parou de cair mas achei ele horrível. Queria qual o problema com tp link 8816?, pois gostei muito desse modem..

Compartilhar este post


Link para o post
Compartilhar em outros sites
ciro-mota    201

Configure o modem como bridge ao invés de router, e o DIR-615 como PPPoE. Teste se melhora.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
ciro-mota    201

Quando você se refere ao LED do modem, seria ao LED ADSL ou algum outro? Já tentou testar este modem em outro lugar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tokapreta    0
  • Autor do tópico
  • @ciro-mota É o LED da Internet, ele continua aceso mesmo que a internet tenha caído, já testei em outros lugares e ele continua caindo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ciro-mota    201

    Neste caso pode ser um problema com o modem, se é um produto em garantia, sugiro que encaminhe para conserto/troca. Se não, veja se existe algum update de firmware para ser feito e veja se há uma melhora do problema.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×