Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GuilhermeInacio

Notebook para de funcionar do nada

Recommended Posts

Boa noite a todos.

Tenho um notebook da asus, modelo gl551jw-ds71 e recentemente ele vem apresentando um problema de travamento estranho. Eu ligo o computador, abro o navegador (chrome ou firefox, nao importa porque o problema acontece com ambos), navego um pouco em alguns sites e do nada ele trava. Simplesmente não carrega mais nada, mesmo com a internet funcionando. Quando estou no youtube ou assistindo algo, fica aquele simbolo de carregamento rodando e nao sai disso. Tento abrir algum site em outra aba mas ele nem começa a carregar.

Após isso, nao consigo fazer mais nada no computador. O teclado e mouse continuam funcionando, mas nenhuma pasta abre, nenhum programa abre, nao consigo reiniciar nem desligar o computador. só volta a funcionar quando eu forço o desligamento e ligo novamente. Ja abri o task manager e a utilização da cpu fica em 0-1%.

Alguma sugestão? porque esse note tem uma configuração muito boa, por isso é mais estranho ainda dar isso. Ja atualizei os drivers de video e wireless, mas nao adiantou nada.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×