Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Biano

Placa de vídeo não da vídeo

Recommended Posts

Boa noite

 

Tenho um monitor AOC 913fw (VGA) e uma placa de vídeo Radeon RX460 4GB (DVI/HDMI) e um conversor de VGA para HDMI, o problema é que quando ligo o monitor + conversor na placa de vídeo o mesmo não da vídeo, porém, quando ligo na offboard dá vídeo. Como solucionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe Biano Boa tarde

 

Se a placa tem saida DVI e HDMI e o monitor só tem entrada VGA porque você não coloca um adaptador DVIxVGA.

E essa placa em outro monitor funciona?

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe Biano Você precisa usar um CONVERSOR HDMI PARA VGA como esse.

Editado por le007

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Edvaldo J. Frederico porque eu ja tenho um HDMI x VGA, e sim em outro monitor funcionava!

     

    @le007 Esse mesmo que uso. Na placa de vídeo não da vídeo, mas na offboard dá!

    Editado por Felipe Biano

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Felipe Biano Verifique se este adaptador não está com defeito, faça testes com outros monitores ou ligue direto em uma TV.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×