Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gskrupp

Problema com Shadowplay do NVIDIA GeForce Experience

Recommended Posts

gskrupp    0

Bom dia.

O Shadowplay da Geforce Experience não está salvando as gravações. Clicando Alt+F9 ou iniciando uma gravação manualmente (através do Alt+Z), aparece um aviso dziendo que a gravação iniciou-se. A bolinha verde (que, pelo o que entendi, indica se a gravação está ocorrendo ou não) varia, às vezes normal, às vezes com o risco vermelho sobre ela. Ao encerrar a gravação (o que automaticamente deveria salvar o vídeo), o arquivo não aparece em lugar algum. Nem na Galeria da GeForce Experience, nem na pasta destino dos vídeos.

Vi alguns tópicos semelhantes, mas não consegui aplicar a resolução na minha situação. Em alguns deles, citavam algo envolvendo uma opção de "Compartilhamento", encontrado nas configurações, porém, não aparece nada do tipo nas minhas configurações.

 

exp1.png.f79b9ab781f0faef2ce27c58cb4e85f8.png

 

Há um "In-game Overlay", que possui o mesmo ícone do "Compartilhamento", porém, não é possível ativá-lo. Ele está com um símbolo negativo ao lado do requisito de placa de vídeo, como se indicasse que minha placa de vídeo não é compatível com o software, porém, possuo uma placa da série 900M, o que a princípio não deveria ser problema.

 

exp2.png.c97f04c98ebb95fbb99d8db95768a849.png

 

 

Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@gskrupp É um notebook pelo que eu percebi. Qual as configurações dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites
gskrupp    0
  • Autor do tópico
  • @thallesaguiar

    Asus X555LF

    Windows 10 64bits

    Processador i5 5200U

    6,0GB RAM

    Editado por gskrupp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    gskrupp    0
  • Autor do tópico
  • Alguém??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @gskrupp olha o notebook que eu tenho.( clica abaixo do meu perfil) é pra mim não aparece nenhuma dessas opções. Já no meu computador todas as funcionalidades da Nvidia funcionam 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    gskrupp    0
  • Autor do tópico
  • Alguém sabe como entrar em contato diretamente com o suporte da Nvidia?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×