Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ismael Madyson

Fonte possívelmente danificada

Recommended Posts

Rapaziada,fui ligar o pc,aí,percebi que não liga nada,Não gira os cooler,Não acende os led,não inicia nada,é teve um dia que quando fui ligar,deu tipo um papoco,Mas a minha fonte é aquelas que tem a vontagem 110v/220v/ pode ser ela que tenha queimado?abração 

Editado por ciro-mota
Título editado e tópico movido para área correta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kleber Peters    357

@Ismael Madyson pipocos (curto circuito) ao ligar equipamento eletrônico é sinal de problema grave. Alguma coisa deve ter queimado ai. Fonte, placa-mãe, processador... Se você não tem conhecimento em manutenção, sugiro chamar um técnico. E, muito importante, um eletricista para descobrir a causa desses curto circuitos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
39 minutos atrás, Ismael Madyson disse:

Rapaziada,fui ligar o pc,aí,percebi que não liga nada,Não gira os cooler,Não acende os led,não inicia nada,é teve um dia que quando fui ligar,deu tipo um papoco,Mas a minha fonte é aquelas que tem a vontagem 110v/220v/ pode ser ela que tenha queimado?abração 

recomento testar a fonte primeiro tire ela do gabinete pega o conector maior dela o de 24 pinos vai ter uma entrada verde  você pega um pedaço de fio e coloca nela e depois coloca a outra ponta no preto se ligar e porque o problema pode ser sua placa-mãe em caso de duvidas veja o video no youtube

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×