Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nuaro_

CPU Sempre em 100%

Recommended Posts

Ola, recentemente formatei meu computador e percebi que ele estava mais lento do que antes, com isso percebi que meu processador está sempre em 100% (Obs:os unicos processos abertos são do sistema)

E o consumo de memoria está estranhamente alto chegando a consumir 70% sem nada aberto.

Já tentei ver se era vírus (usei o Windows Defender) e nada. Ja tentei para o processo do Windows Update mas apenas melhorou um pouco.

Já limpei o cooler. Ja testei a memoria ram,Hd (HdTunePro) 

 

Especificaçôes:

-Nvidia Quadro 600

-4Gb RAM DDR2

-Pentium D 830

-Optiplex GX620

-Placa-Mãe é a que vem com o Optiplex GX620 (ela não tem nome nem modelo)

-Fonte 300W

-Temperaturas 

image.png.29d1072cb5dd788529a5a010f63e7fef.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte va em inicial gerenciador de tarefas e clique em mostrar todos os processos de usuarios se aparecer algo chamado svchost.exe ocupando muita ram ou processador e o windows update

para desabilitar a porcaria do win update e so você ir em services.msc e ir ate windows update clique eum parar depois maque para desativar

agr uso win7 sem nenhum problema heuheuehuehueheuh

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então o motivo do mal desempenho era que o computador não estava reconhecendo o outro core da minha cpu.

    Então eu resetei a bios e tudo voltou ao normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×