Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
EFEITOMORFINA

Cpu fan speed error detected RESOLVIDO

Recommended Posts

Comprei meu pc [ASUS Z270E] veio montado, tudo normal, esqueceram de integrar alguns hardwares; foi pedido e eu instalei, era uma placa de rede wi-fi [TP-Link TL-WDN4800] e um Driver de DVD [Pioneer BDR-209DBK], como já tinha um [Drive óptico HL-DT-ST DVD-RAM LG] comum que tinham mandado errado, só adicionei o Driver e os componentes.

 

Quando chegou o pc aqui em casa fui jogar; ele estava esquentando demais, esquentou tanto que aqueceu meu quarto que tive que abrir as janelas e ligar o ventilador depois fui verificar os componentes que eu tinha pedido estava faltando o TP-LINK e o DRIVER DISCO ÓPTICO e meu Deus que bagunça de cabos, quem montou não tem destreza e amor pelo seu trabalho! resolvi arrumar e conectar tudo de novo ele parou de esquentar e está normal até hoje que estava dando esses problemas.

 

LISTA DE HARDWARE:

 

Motherboard ASUS Z270E

Processador Intel Core i7-7700k 4.2/Turbo 4.7GHz Quad Core kaby-lake

Memória RAM 65 GB Dual DDR4 Memória virtual 75GB; usando em média de 10% da memória total; 16GB em cada Slot

TP-Link TL-WDN4800 Wireless PCIe Adapter

Pioneer BDR-209DBK

Drive óptico HL-DT-ST DVDRAM GH24NSD1  LG

NVIDIA GTX 1080 Ti 11GB

Teclado

Mouse

 

ARMAZENAMENTO:

 

M.2 NVME Samsung SSD 960 [500GB]

Samsung SSD 750 EVO [500GB]

HDD Toshiba SATA 6.0 Gb/s 1TB

 

FAN

Enermax Liqmax II 240 CPU water Cooling [Fan-cima]

Fan [frente-baixo]

Fan [trás-cima]

 

FONTE DE ALIMENTAÇÃO

 

Be quiet 700W Bevolt

 

OUTRAS INFORMAÇÕES:

 

2 monitores LG 34" 2560 x 1080

 

Windows 10 Pro

 

Tipo de bios AMI EFI versão 0906


 

PROBLEMA

 

# Quando começou o problema a mensagem depois de 2 meses que adicionei os hardware ainda no boot do sistema mostrou um erro: [cpu fan speed error detected] fora o desligamento quando pressionar botão para ligar ele liga e depois que aparece os logos ou somente um logo, ele desliga e quando ligo de novo ele inicia normalmente muitas vezes com a mensagem do erro da cpu_fan. e u detalhe é um led verde que liga na placa-mãe.

 

O QUE FOI FEITO PARA RESOLVER?

 

# 0 Bios default

# 1 Verifiquei os cabos da cpu_fan e opt_fan estavam normalmente conectado

# 2  Verifiquei se não estava bambo o watercooler na cpu (não estava)

# 3 Verifiquei a [Pasta térmica] estava um pouco rala, mas aquela quantidade não influencia.

# 4 Verifiquei as Memórias SDRAM se estava com alguma coisa no slot ou algo do tipo; efetuei a limpeza leve com uma borracha no pente da memória e encaixei novamente

# 5 verifiquei também a GPU cabos e slot, tudo normal

# 6 verifiquei a placa de rede TP-Link: normal

# 7 Depois verifiquei os FAN da cpu se estavam sujos (Estavam Muito Sujos! fiz a limpeza de todos os fans do pc e do radiador)

# 8 Não encontrei o Jumper para reiniciar a bios retirei a bateria (pilha) da placa e esperei um tempo bem considerável e repôs ela novamente, nada!

# 9 Depois de tantas tentativas decidi retirar todos os cabos da placa e seus componentes fui colocando e verificando um por um olhando alguns pinos para vê se estava com alguma mancha preta de queimado, estava tudo normal, liguei e adivinha deu um erro em azul claro e uma carinha, em seguida reiniciou e deu o boot normal, desliguei e liguei de novo umas 8 vezes não deu problema nem um! fiquei feliz, Mas hoje de manha fui ligar ele desligou liguei deu o erro [cpu fan speed error detected] então voltamos a estaca zero.

# 10 Fonte 80PLUS® Silver e até 91% de eficiência de conversão de energia. abri e verifiquei se tinha alguma coisa queimada algum preto ou se explodiu algum capacitor, mas está tudo normal

 

## Única Coisa que ainda Não testei foi limpar e repor a Pasta térmica;

 

Hoje deu duas vezes o erro durante a manhã, agora desliguei e liguei ele várias vezes e nao deu erro. amanhã vou ligar ele e verei se continuarei com o fórum, se minhas tentativas estão funcionando repitam e se funcionar postam aqui e quem achar o culpado por favor posta também, assim se voltar a acontecer já saberei e poderei ajudar quem precisa obrigado.

 

ENFIM, ESTÁ RESOLVIDO O PROBLEMA, AINDA NÃO APARECE, NÃO ESTOU DESLIGANDO ELE DIRETO ATRAS DA FONTE TODO DIA COMO ERA DE COSTUME! AGORA VOCÊ ME PERGUNTA PORQUE É QUE POSTEI NO FÓRUM SE ESTA TUDO RESOLVIDO?  # QUERO ENCONTRAR O CULPADO PELA FALHA; DA PRÓXIMA VEZ NÃO DESMONTO TODO O PC GABINETE E FONTE PARA ACHAR O CULPADO HAHA... SE PUDER ME AJUDAR OBRIGADO!

 

IMAGENS

[cpu fan speed error detected]

https://drive.google.com/file/d/0B12q6IWEKr47NXRpN2RXVHZ2ZHM/view?usp=sharing

Limpesa dos FANs

https://drive.google.com/file/d/0B12q6IWEKr47akVrV1pybkdyQ0U/view?usp=sharing

https://drive.google.com/file/d/0B12q6IWEKr47M3NzcEQ4Tm9yc0E/view?usp=sharing

Fonte Bequiet! 700w Informações / Fonte aberta

https://drive.google.com/file/d/0B12q6IWEKr47VnBOSm5BdkNtcFE/view?usp=sharing

https://drive.google.com/file/d/0B12q6IWEKr47aUNFTWNva0NvNTA/view?usp=sharing

 

 

 

 

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×