Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ClarissaG

Netbook Positivo liga mas não da video

Recommended Posts

Galera, esses dias surgiu um problema no meu Netbook Positivo Mobo 5500. (tenho ele a 5 anos e nunca tinha apresentado nenhum problema até agora ;-;)


A princípio, quando eu ligava ele, a tela ficava piscando (acendendo e apagando muito rápido) mas quando eu mudava um pouco a posição da tela ele ficava normal. 
Só que fui ligar ele um dia e a tela não acendeu, ficou preta, mas ele estava ligado pois os leds acendiam e o cooler girava. Conectei um monitor externo e nele a imagem estava normal. então abri o netbook, limpei a memoria, nao troquei a bateria nem o cabo flat pois nao tinha nenhum para teste. Liguei ele novamente e nada.
No desespero, pois precisava usar ele, tentei um reflow. Liguei ele e a tela continuou preta, mas depois de esperar cerca de 2 minutos a tela acendeu espontaneamente '-'
Continuei usando ele assim por uns dias (ligava ele/tela preta/esperava 2 minutos/tela acendia sozinha)
Ontem estava usando ele, quando ele desligou sozinho, nao sei se ele esquentou demais ou algo assim. Hoje tentei ligar ele e dessa vez os leds acendem mas o cooler não gira e a tela permanece preta e agora nem no monitor externo ta dando video.
Sugestões?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×