Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VictorG857

HD externo é reconhecido mas não abre.

Recommended Posts

VictorG857    0

Bom pessoal estou passando por um problema com o HD externo do meu amigo. O HD após ser reconhecido pelo pc, aparece a tela de reprodução automática e quando clico para abrir o HD simplesmente trava tudo pc, só que o problema não é o HD pois já testei ele em outros computadores e funcionou normalmente.

Já tentei testar ele em todas as portas USBs mas sem sucesso, assimque o HD é reconhecido pelo sistema o computador trava tudo não consigo mexer em nada, só desconectando o HD ai o pc volta ao normal.

Outro detalhe e que na tela de reprodução automática aparece uma barra de carregamento escrito "Procurando Conteúdo",nunca tinha visto esse tipo de mensagem com pen-drivers. 

Se alguém já passou por isso por favor me ajudem. Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@VictorG857 Bom dia e seja bem vindo ao fórum

 

Já tentou em outras portas USB é que as vezes a USB frontal não tem potencia suficiente para colocar o HD em funcionamento da maneira correta.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites
VictorG857    0
  • Autor do tópico
  • Sim já testei em todas as portas USBs e a situação é a mesma.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×