Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Christian Boldrini

Configurar rede para condomínio

Recommended Posts

Boa tarde a todos, eu alugo umas casa pro pessoal aqui e resolvi colocar internet para eles. Comprei exatamente 25mb da Vivo Fixo e a instalação dos roteadores eu mesmo fiz.
Acontece o seguinte, aqui tem um modem da Vivo ligado a um roteador TP-LINK que está ligado a um Hub Switch, eu preciso fazer isso pois infelizmente tenho que colocar controle de banda, senão fica inutilizável a internet, vira um cabo de guerra e assim eu posso distribuir a internet de acordo com o aluguel de cada um. 

Depois que eu instalei o Hub, a internet ficou super lenta, ta baixando a 250kb/s sendo que antes baixava a 3mb/s é um absurdo, o que será que está acontecendo?
Detalhe, o controle de banda já esta ligado com os ip e mac já definidos no adress, logo, não é possível que estejam "sugando" toda a internet já que eu posso ver quer está conectado.

Grato desde já.

Editado por Christian Boldrini

Compartilhar este post


Link para o post
Compartilhar em outros sites
Naldo Volpe    49

- Esse Switch é 10/100 ou 10/100/1000 ?

 

- Na verdade Eu acho o mais correto que a ligação física seja da seguinte forma:

 

- Modem <-> Roteador <-> Switch 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Christian Boldrini    0
  • Autor do tópico
  • @Naldo Volpe Ele é 10/100

    E a rede já está ligada nesse formato.

    adicionado 3 minutos depois

    Eu conectei meu cabo diretamente no Modem e a internet seguiu com a velocidade normal (2-3mb/s)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Naldo Volpe    49

    - Hub / Switch, certeza ?

     

    Pensei que não fizessem mais Hub...

     

    Poderia mencionar qual é a Marca / Modelo dele ?

     

    Um teste que você pode efetuar é retirar este HUB / Switch , deixando o Modem ligado ao Roteador e do Roteador

    para a Placa de Rede de uma Máquina e testar... Assim você fica sabendo se o problema parte ou não 

    deste Hub / Switch

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×