Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gihfalconi

Ultrabook Samsung Serie 5 não inicia e não entra na bios

Recommended Posts

gihfalconi    0

Pessoal, boa noite!
Estou postando essa dúvida porque realmente não consegui achar solução mesmo procurando muuito como resolver.
O caso é o seguinte: Tenho um Ultrabook da Samsung serie 5 modelo NP530U3B-AD1BR, porém, o meu eu troquei o HD original de 500GB por um SSD de 224GB ficando ainda com o SSD que vem embutido nele (que eu nem usava pra nada, pois acho que tem apenas 5GB). Á uns meses atrás ele apresentou um problema, onde ao ligar o computador, o mesmo entrava em loop infinito logo na tela do logotipo da samsung, desligava e repetia o processo. Consegui resolver o problema com uma dica que achei na internet de excluir as partições que haviam sido criadas no SSD embutido e realizar uma instalação limpa do Windows 10. Estava usando normalmente ele até que esses dias quando liguei, o problema voltou, com o agravante de que desta vez ele também não respondia aos comandos da tecla F2 para entrar na bios (tentei todas as teclas pra ver se funcionava, liguei um teclado USB, mas nada aconteceu), mesmo assim, quando coloquei um pendrive bootavel nele, consegui iniciar o assistente de instalação do windows e tentei realizar o processo da instalação limpa novamente, porém após eu ter realizado esse processo, o loop continua, sem entrar na bios e quando eu insiro o pendrive bootavel ele liga com o logotipo da samsung, mas depois vai para uma tela preta e só fica nela. Como última tentativa, removi o SSD dele e coloquei em um outro PC que reconheceu tudo certinho, com os arquivos dentro e tudo mais, fiz o backup e formatei o SSD na tentativa de instalar o windows de novo, porém, nada mudou, continua o loop no logo da samsung e quando coloco o pendrive bootavel fica numa tela preta.

 

Agradeço muito se alguém souber alguma forma de solucionar este problema. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×