Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rogério Rocco Gomes

Notebook Samsung RV 415, Quando liga fica tela preta

Recommended Posts

ola já algum tempo, as vezes que reiniciava o notebook, ele ficava parado em uma tela preta como de o monitor estivesse desligado

 

então tinha que segurar o botão para desligar e ligar de novo para voltar ao normal

 

mas isso apenas quando reiniciava pelo sistema, quando algum programa pedia para reiniciar voltava normal

 

ontem quando fui reiniciar, não foi e mesmo deligando e ligando desta vez tambem não voltou, nada aparece na tela e nem tem com formatar

 

tentei hdmi e vga em um monitor mas mesmo assim não aparece nada, mas liga

 

está com o windows 7 starter de fabrica, como resolvo? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rogério Rocco Gomes    17
  • Autor do tópico
  • mas nada aparece na tela, então ao apertar f8 não aparece nem acontece nada...

    adicionado 0 minutos depois
    2 horas atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Ao ligar o notebook tenta entrar no sistema pela tecla F8 e tenta reparar.

    mas nada aparece na tela, então ao apertar f8 não aparece nem acontece nada...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • mas não aparece a tela de boot para configurar o boot por pendrive, já está na opção para o dvd

    adicionado 0 minutos depois
    4 minutos atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Se tiver o Windows em pendrive, dá boot com ele e tenta reparar a partir do menu que aparecer.

    mas não aparece a tela de boot para configurar o boot por pendrive, já está na opção para o dvd

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • mesma coisa, sem a bateria

    adicionado 0 minutos depois
    9 minutos atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Tira a bateria externa e tenta ligar plugado á rede elétrica.

    mesma coisa, sem a bateria

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • o LED do HD fica acessa parada, e o restante tambem, está apagada apenas as led de caps lock e antena

    adicionado 0 minutos depois
    9 minutos atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Os LEDs acendem ?

    o LED do HD fica acessa parada, e o restante tambem, está apagada apenas as led de caps lock e antena

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • retirei o HD, mesma coisa

    adicionado 0 minutos depois
    44 minutos atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Se tiver acesso fácil ao HD tente retirar ele e ligar o notebook pra ver se dá tela.

    retirei o HD, mesma coisa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    soninhu    4

    Memória, se tiver 2 pentes tire um, depois outro e teste.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Henrique - RJ    982

    @Rogério Rocco Gomes

     

    Pois é, parece ser algum tipo de curto.

     

    Se tiver acesso fácil ás memórias e tiver dois pentes delas deixe um de cada vez e ligue pra ver se dá tela.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • tenho apenas um pente

    adicionado 0 minutos depois
    1 minuto atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Pois é, parece ser algum tipo de curto.

     

    Se tiver acesso fácil ás memórias e tiver dois pentes delas deixe um de cada vez e ligue pra ver se dá tela.

    tenho apenas um pente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Henrique - RJ    982

    @Rogério Rocco Gomes

     

    É rapaz isso daí, depois desses testes só em alguma assistência técnica especializada em notebooks e não vai ficar barato.

     

    Por acaso não tem nenhum cartão de memória inserido ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    soninhu    4

    Tire ele, dá uma limpada com borracha , de leve .. ou limpa contato se tiver ... e coloque novamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • não seria problema na placa de video?

    adicionado 0 minutos depois
    1 minuto atrás, soninhu disse:

    Tire ele, dá uma limpada com borracha , de leve .. ou limpa contato se tiver ... e coloque novamente.

    não seria problema na placa de video?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Henrique - RJ    982

    @Rogério Rocco Gomes

     

    Então, deve ser algum tipo de curto em algum componente da placa-mãe.

     

    Faz muito tempo que tem esse notebook ?

     

    Usa ele muito em jogos ?

     

     

    Editado por Henrique - RJ

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • desmontar, limpar tudo com alcool isotropilico será que ajuda?

    adicionado 0 minutos depois
    2 minutos atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Então, deve ser algum tipo de curto em algum componente da placa-mãe.

    desmontar, limpar tudo com alcool isotropilico será que ajuda?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rogério Rocco Gomes    17
  • Autor do tópico
  • vou tentar de tudo antes de levar para consertar, se for caro nem deve compensar porque já é um modelo antigo

    adicionado 7 minutos depois

    tenho desde 2012, nunca coloquei jogos e estou usando o windows de fabrica

    adicionado 7 minutos depois
    16 minutos atrás, Henrique - RJ disse:

    @Rogério Rocco Gomes

     

    Então, deve ser algum tipo de curto em algum componente da placa-mãe.

     

    Faz muito tempo que tem esse notebook ?

     

    Usa ele muito em jogos ?

     

     

    tenho desde 2012, nunca coloquei jogos e estou usando o windows de fabrica

    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×