Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nefertiti

App itau não loga

Recommended Posts

nefertiti    748

Mesmo estando conectada tanto pelo chip, quanto pelo wifi, que ao tentar logar com minha cota Itau, acusa não estar sem conexão.

O Itau, inventou mais uma maneira de deixar mais seguro as ações pelo internet bank, mas tem me causado aborrecimento.

É necessário logar pelo smartphone para instalar o iToken . E tem o dito cujo, não posso pagar pela internet.

Alguém está tendo o mesmo problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
nefertiti    748
  • Autor do tópico
  • @Henrique - RJ

    Instalei há uma semana, e tentando logar desde então. O Itau inventou o quadradinho com o número para alguma ação na conta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    nefertiti    748
  • Autor do tópico
  • @Henrique - RJ

    Inclusive fui na agência que tenho conta.

    O novo app Itau, com muito recursos, capaz de ser pesado demais para o meu smartphone, que tem uns 4 anos.

    Vou formatar o aparelho, e instalar só app Itau.

    Ao tentar logar, acusa que estou sem conexão, tanto pelo chip, como pelo wifi do Velox.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Henrique - RJ    987

    @nefertiti

     

    Tentou se logar por outra rede ?

     

    Pode ser que teu DNS tenha sido alterado para um nocivo ao entrar em algum site com código malicioso.

     

    Já tentou dar um reset no teu roteador ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×