Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Henry.sc

placa-mãe suporta memória até 1333Mhz, se eu colocar 1600mhz vai funcionar?

Recommended Posts

Henry.sc    1

Olá galera, estou com um pc cujo a placa-mãe é uma  Gigabyte H61M-DS2H e nas especificações ela suporta memórias na frequência 1333Mhz.

Pesquisei algumas memorias na internet da Hiperx e encontrei apenas 1(uma) venda nessa frequência e o preço e quase o dobro de uma 1600Mhz.

Dai minha dúvida, se eu comprar 2 pente(máximo de slot da placa-mãe) de 8gb cada (16gb máximo que suporta a placa-mãe) na frequência 1600Mhz eu vou conseguir usar? Meu computador vai ligar normalmente? Vou ter algum problema?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Elder Nauvirth    865

@Henry.sc Seu pc tem a chance de ligar e funcionar numa boa, porém tem a chance talvez não funcionar e precisar atualizar a bios ou mexer em algo.

 

No caso de funcionar a memória ram será setada automaticamente em 1333MHz mesmo ela sendo de 1600MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Henry.sc    1
  • Autor do tópico
  • @Elder Nauvirth Peguei uma memoria da Corsair 4gb ddr3 1600MHz e tentei colocar no computador, porém quando ligo o computador ele começa e rapidamente já reinicia. (não aparece imagem no monitor) e fica nisso reiniciando.

     

    Reparei que na placa-mãe tem uma opção que vai trocando a frequência, conseguir por igual a print a baixo porém continua reiniciando sem aparecer nenhuma imagem.

     

    quJ5XqNxTZafA8CBo-2wOA.png

     

     

    O que poderia ser?

     

    Obs: Atualizei a BIOS, estava na versão F6 e coloquei a última F7.

    Editado por Henry.sc

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Elder Nauvirth    865

    @Henry.sc Se ainda estiver com as memórias antigas retire e deixe só a nova.

     

    Tente deixar a nova para rodar a 1333MHz, ela deverá funcionar assim já que é a frequência suportada minima.

     

    Se der para mudar o system memory multiplier, então mude e deixa igual a 13.33.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Henry.sc    1
  • Autor do tópico
  • @Elder Nauvirth, fiz isso, coloquei apenas a memoria que peguei emprestada so que quando ligo o computador e como se ele não reconhecesse ela, não chega nem aparecer a imagem pra entrar na bios e ela reinicia.

     

    To achando que a memoria que esta ruim, meu amigo falou que ela ta um tempo parada já. kkk

    Editado por Henry.sc

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Elder Nauvirth    865

    @Henry.sc Pode ser memória ruim mesmo.

     

    Se ainda não devolveu pra ele tenta limpar com borracha branca nova, se já fez isso então a memória deve estar ruim.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Henry.sc    1
  • Autor do tópico
  • @Elder Nauvirth sim eu limpei, provável que esteja ruim mesmo, em breve vou comprar uma 1600 e ver no que da.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×