Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Willams Nunes

Repetidor abre página de configuração

Recommended Posts

Boa tarde, utilizo internet da Vivo, como o modem da vivo tem sinal wifi péssimo, utilizo um roteador e um repetidor de sinal.

 

Configurei o repetidor conectando ao roteador e está funcionando. Ele no caso cria um novo SSID e não apenas repete o sinal do roteador. O problema é que sempre que conectamos nele e vamos acessar algum site, ele ao invés de abrir o site, abre a página de configuração dele, ai preciso entrar com usuario e senha, fazendo isso, ele entra nas configurações dele e logo depois redireciona para o site e passa a funcionar normalmente. Como faço para ele entrar direto no site e não ter que toda vez entrar no sistema dele antes?

 

Pensei ser o DHCP, mas habilitado e desabilitado acontece o mesmo e algumas vezes quando digito o usuario e senha, ele redireciona para a pagina de configuração do roteador (conectando no wifi do roteador, não tem esse problema de abrir a pagina de configuração dele), ao invés do site.

Compartilhar este post


Link para o post
Compartilhar em outros sites
ciro-mota    201

Boa tarde.

 

Qual a marca e modelo do repetidor que apresenta o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Willams Nunes    10
  • Autor do tópico
  • Marca: Link One

    Modelo: l1-rwh342d

     

    Edit: Acredito que problema foi resolvido e o problema era o conflito de ips do modem, ambos iguais. Modifiquei o ip do roteador e o repetidor não mais ficou abrindo a pagina de configuração dele.

     

    De qualquer forma, grato desde já por dispor de seu tempo em me ajudar.

    Editado por Willams Nunes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×