Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Edaurdo

TV LED Samsung T27C310 com defeito nas cores

Recommended Posts

Edaurdo    0

Olá estou tendo problemas na minha televisão da Samsung ela ficou com as cores muito fortes sendo que um pedaço dela está normal.

E recentemente eu comprei um chromecast e dias depois deu o problema será que o chromecast tem a ver com o problema ou realmente aconteceu por coincidência ?
Alguém sabe me informar o que é ?

Eu acho que provavelmente o problema não tem a ver com o chromecast mas vai que né 
Vou botar as fotos abaixo da televisão

 

Aguardo a resposta, abraço pra todos !!
:D 

 

 

problema na tv.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.728

O uso do chromecast não provocou esse defeito, essa falha pode estar na tela ou na placa T-con, de qualquer forma não tem solução externa, tem que desmonta-la para averiguar onde esta a falha.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Edaurdo    0
  • Autor do tópico
  • Em 28/08/2017 às 21:33, Bcpetronzio disse:

    O uso do chromecast não provocou esse defeito, essa falha pode estar na tela ou na placa T-con, de qualquer forma não tem solução externa, tem que desmonta-la para averiguar onde esta a falha.

    Essa televisão tem apenas uma entrada HDMI e nessa TV a minha irmã usa tanto o ChromeCast quanto a TV à cabo. De tanto tirar e colocar o cabo ali, pode danificar a TV? 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×