Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tektus

Não consigo instalar programas no w7

Recommended Posts

Boa tarde a todos! Galera qualquer coisa desculpe adms se estou postando esse tópico no local errado,porém só visitei o site aqui as vezes e agora é minha primeira vez, que monto um tópico aqui, mas enfim , então galera eu to desesperado por ajuda ! O meu problema é o seguinte faz um tempo que não consigo instalar quase nada no meu computador, principalmente jogos, logo tentei diversas formas de resolver o problema, mas nada resolveu , assim eu abro o setup ou o programa para instalar ele abre , mas não responde, e o estranho que no ''Modo Segurança'' a instalação vai numa boa.

OBS: E tive um problema antes de cujo  interferia os jogos e os programas para eu instalar se chamava APPHANGB1 e arquivos no %TEMP%  bloqueando instalação , entretanto tinha procurado várias formas de solução para o problema,mas não achei nada, porém n sei o que fiz que ele sumiu. 

Tentativas para a solução que eu tentei:

1-

Scan com Avast..

Scan com Malwarebytes.. acho 625 ameaças exclui todas .. repeti o processo e n encontrou mais nada!

Exclui arquivos do %TEMP% que estava também bloqueando a instalação , mas não funcionou 

2-

Desinstalei todos ant virus e desliguei o firewall

Tentei configurar o msconfig , mas quando eu tento iniciar o pc com ele na forma simples eu fico sem internet e o gerenciador de tarefas fica igual ao modo de segurança.

3-

Restaurei o sistema para 1 mês anterior.

 

 

Depois tive até uma dificuldade para desinstalar o malwarebytes.

 

3 dias de sofrimento E NADA! Eu sei que tem muita gente aqui inteligente e manja mt sobre o assunto e de certa forma sei que poderão me ajudar, portanto por favor ME AJUDEM ! =(

 

Fotos do problema:

fr.jpg.a11d72fc916f1abcaf15b63dd4bdd4ab.jpgcats.jpg.98ffbdac51d74139d5615f914c379911.jpg

 

Editado por Tektus

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 30 minutos atrás, Andrew Rosseti disse:

    Tenta criar um novo usuario com previlegios de administrador e instalar a partir desse usuario

    Também já tentei criar um novo usuario como adm e deu o mesmo problema,e aliás tb tentei desligar a internet e tb n foi 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×