Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Oyumi

placa-mãe Gigabyte H110M-H

Recommended Posts

Olá amigos, recentemente comprei uma placa-mãe nova para meu computador, a antiga já era. Gostaria de saber como posso instalar ela, já vi aqui que ela possui algumas conexões diferentes, meus cabos parecem ter mais pinos que a placa (deixei as fotos em anexo, a placa verde é a antiga). O que devo fazer?

21208686_1942114129401598_1826827471_n.jpg

21269529_1942114132734931_501609997_n.jpg

21208768_1942114182734926_1119624953_n.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Você tem que saber pra que serve para conector desse e não somente encaixar na placa-mãe.

Esse aí parece ser do áudio (tem a mesma quantidade de pinos), mas da onde ele vem? Não tem nada escrito no conector?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ele é do áudio, estava conectado na entrada de audio da placa antiga, porém a nova tem 5 + 4 pinos, e a antiga tinha 6 + 5

    adicionado 1 minuto depois

    No cabo não indica nada :/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Deve ser bem antiga mesmo. Não lembro de um conector de audio assim. Só se for uma variante do AC97. Qual modelo?

    Editado por Math.Pi
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Puts... É uma de 2012 que veio com meu PC da lenovo, única informação que tenho é que é socket 1155, Ivy Bridge H61

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nubei nesse conector aí....

    Só se for proprietário, tipo aqueles kits da dell ou HP que os conectores do gabinete só servem para aquela placa-mãe e etc.

     

    adicionado 2 minutos depois

     

    Até contei errado. São 14 pinos.

    Achei alguma coisa sobre:

    http://www.biostar-usa.com/knowledgespec.asp?faqid=99982

    • Triste 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Deve ser isso... Ele já veio com esse cabo, e eu nunca mexi na placa-mãe :(

    Levarei num técnico amanhã, quem sabe ele tenha algum a venda...

    adicionado 1 minuto depois

    Mas obrigado pela ajuda!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Seria bom pegar outro gabinete. Vai gastar uns 100 reais em um básico, mas com conectores novos.

    Editado por Math.Pi
    100 reais
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Com todas as peças novas, você diz?
    Porque eu tenho uma 750 Ti e uma fonte de 450 W reais, mas gastar mais 1000 reais só com o gabinete seria caro demais...

    • Haha 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, Oyumi disse:

    Com todas as peças novas, você diz?
    Porque eu tenho uma 750 Ti e uma fonte de 450 W reais, mas gastar mais 1000 reais só com o gabinete seria caro demais...

     

    Corrigindo: 100 reais no gabinete. 

    adicionado 0 minutos depois

     

    Aliás, que fonte é essa?

    • Obrigado 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aaaah sim, obrigado! Vou ver tudo aqui certinho, mas muito obrigado pela ajuda! Já estava desesperado xD

    adicionado 1 minuto depois

    Mas... os gabinetes vêm com conectores novos?

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    6 minutos atrás, Oyumi disse:

    Aaaah sim, obrigado! Vou ver tudo aqui certinho, mas muito obrigado pela ajuda! Já estava desesperado xD

    adicionado 1 minuto depois

    Mas... os gabinetes vêm com conectores novos?

     

     

    Claro rsrs.

    Se quer qualidade, tem Cougar, Thermaltake, Corsair, CoolerMaster, PcYes...

    Se quer baratinho tem BlueCase, WiseCase e até outros com algumas frescuras...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×