Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dyhego D. Silva

suposta Placa de video queimada

Recommended Posts

Boa noite,

 

Hoje fui trocar a pasta térmica do meu processador (AMD FX 6300), fiz a troca e percebi que havia um pino do processador  torto, desentortei com a unha mesmo, encaixei novamente no slot e religuei meu computador, porém não apresentava vídeo. Limpei contatos de memoria, placa de video (AMD R7 360 2GB), verifiquei se o pino ainda estava torno ou havia algum quebrado, tudo ok. Quando fui recolocar a placa de vídeo no slot, o computador ligou sozinho assim que encaixei a placa de vídeo, tirei rapidamente a tomada da fonte. Fui ligar novamente mas com a placa encaixada no slot e nada de vídeo, porém a ventoinha da placa de vídeo não girava de imediato, demorava alguns segundos e percebi também que ela começava a girar, depois parava, logo em seguida girava de novo, mas depois parava, assim intermitentemente.

 

Tirei a placa de vídeo e liguei no VGA onbord da placa-mãe, zerei o CMOS pc ligou normalmente, porém, acredito eu que devido ao desligamento abrupto da maquina, corrompeu meu sistema operacional (Windows 10 pro 64x)

 

tentei diversas reparações no sistema e no fim acabei formatando a maquina. Bom, PC formatado, até o momento está tudo normal usando o vídeo na placa-mãe onbord.

 

Minhas duvidas: Será que minha placa de vídeo queimou mesmo? pois ela não apresenta vídeo quando a ligo na placa-mãe e no VGA onbord da placa funciona normal

                           Será que minha fonte não está dando carga na placa de video? Minha fonte é de 500w e funcionou normalmente ate agora com esta placa já uns 2 anos

                           Será que meu slot PCI queimou? devido a quando fui recolocar minha placa de video o PC ligou sozinho e ocorreu algum curto?

 

Não fiz nenhum teste com outra placa de vídeo e não testei a mesma em outro PC, pois não tenho outra placa de video e nem outro PC.

 

 

Editado por Dyhego D. Silva

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×