Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TM Riddle

PC dando pequenos "lags/travadas" após algum tempo

Recommended Posts

Pessoal,

Montei recentemente um PC com a seguinte configuração:

MB Asus Strix Z270F Gaming

Memória Kingston 8GB

SSD Kingston 240GB

Processador Core i7 4.2 Ghz (7 geração)

TV/Monitor Samsung 32'' (Com conexão HDMI).

 

Está instalado Windows 10 64 bits.

 

O que acontece é que (não é sempre) mas as vezes ligo o PC e ele após uns 15 minutos ligado, começa a dar umas travadinhas em todo o sistema como se fosse um CD de música arranhado, dai tenho que reiniciar o pc...

Estranhamente, me PARECE que o fato só acontece quando eu ligo o pc e uso o Google Chrome... porque agora por exemplo, não usei o chrome e ele não deu nada até agora (já tem 2h ligado).

Seria possível o Chrome fazer o PC dar essas travadinhas? oO

Ou será que seria algo pior?

 

Obs: Uso uma placa de vídeo bem ruinzinha (porque o PC é novo e ainda não troquei a placa de vídeo... é do meu antigo PC ainda HD 6670 kkk) Mas sei que o problema não é ela, pois já retirei (acreditando ser ela o problema) e deixei conectado no HDMI direto do vídeo onboard, e o problema permaneceu.

 

Enquanto isso, ficarei atento em usar o PC sem abrir o Chrome pra ver se dá esse problema (é difícil controlar pois sempre abro sem nem ver)

 

Bom, se puderem dar dicas =P

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom,

    Analisei... e depois de jogar algumas várias partidas de lol (de 18 até as 00h30min) o pc não deu sequer nenhum bug... foi eu parar de jogar e ir tomar banho, ao voltar ele estava bugado!.

    E não usei o Chrome, apenas o Edge.

    Será o Windows 10?

     

    Obs: Eu instalei todos os drivers atualizados da placa-mãe através do próprio site...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×