Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Regina Muraroto

Mobo nao liga led e reseta de 3 em 3 segundos

Recommended Posts

Comprei um pc novo montei ele ontem sem problemas deixei ele ligado durante a noite acordei com ele num loop de 3 segundos resetando os leds dos fans, tive que desligar na tomada  , depois troquei o lugar do stick de memoria e deu boot mas depois de 30 minutos ele apagou e nao ligou mais, ja testei tudo, sem nada excetp cpu, ate sem cpu, sempre o mesmo problema, o pc fica num loop de 3s , ja fiz reset de cmos, me ajuda

 


My config:
Gigabyte Z270m-dh3
I7-7700k
1x8gb @2400hz corsair xpl
SandDisk 240gb ssd
Evga 600W bronze
Evo 212x cooler

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Regina Muraroto Se o computador é novo, alguma peça está veio com problemas, se já testou tudo exceto o processador, imagino que testou outro pente de memória, HD, fonte nessa sua placa-mãe, ok? Então além do processador, falta também testar a placa-mãe.

Creio que as peças estejam na garantia, precisaria testar com outra placa-mãe, processador deixa para último.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×