Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Isaque Peres

placa-mãe perdendo comunicação com HD's

Recommended Posts

Olá a todos recentemente peguei um PC com placa-mãe Intel DH67CL para fazer uma formatação, achando que seria apenas isso. Mas só que a placa perde comunicação com os HD's.
Ja troquei os cabos, fonte, memoria e resetei a bios, e inclusive acabou gerando em um dos HD's que é um seagate de 1TB um defeito que ele esta desligando sozinho, mesmo em outra maquina.
E tem 400 gigas de arquivos que ele não pode perder de jeito nenhum, mas não consigo acessá-los, da a mensagem que é impossível fazer a leitura. Tentei HDD Reg, Seatools e nada.
E o outro é um de 500GB que esta rodando sem defeito, mas as vezes quando vai ligar o pc a placa não o reconhece e ai tem que ficar resetando varias vezes até que a placa-mãe reconhece e carrega o windows, mas mesmo assim dentro do windows fazendo qualquer coisa trava tudo e você tem que desligar e ligar de novo.
Bom é isso, sera que a placa-mãe já era, e o HD também :? 

Esqueci de mencionar que o dono disse que ha 1 ano atras essa placa do nada parou de funcionar a placa de rede e o som onboard dela e ele teve que colocar tudo externo

Editado por Isaque Peres

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×