Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Igorrsays

Modem VDSL não autentica

Recommended Posts

Tenho Oi Velox em casa de 25mb e há uns meses que meu modem (td5336) vem passando por quedas, percebi que é a perda da autenticação com o provedor, e o modem sozinho não conseguia autenticar, eu tinha que tirar ele da tomada e religá-lo, aí ele autenticava. Hoje ele tá muito mais problemático, não anda autenticando por nada, já tentei de tudo que possam imaginar, já tentei diversos usuários e senhas diferentes e nada, tô sem internet há 2 dias, já há quase 1 mês que reclamei na Anatel o ocorrido e a Oi insiste em dizer que foi verificado tudo em minha linha e que não há nada de errado nela, que são feitas manutenções periodicamente em todo o equipamento da OI e ficam dando o caso como resolvido, e eu reabrindo a reclamação, e aí vai indo, ou seja, não está resolvendo. Por outro lado, o técnico que eles mandaram aqui em minha residência viu aqui pessoalmente o problema acontecer, trocou o modem (colocou outro td5336) e o problema continuou (luz vermelha, modem não autenticava). Diz ele que o problema é nas placas de rede lá na própria central e que disse ao supervisor pra fazer o pedido para troca porque isso só vem de fora, e que geralmente demoram 3 meses, o que me intriga, porque só eu tenho esse problema, meu vizinho tem Oi Velox também e não tá passando por isso, aí você pensa: pode ser problema na sua linha, mas aí o que eles responderam? Que foi verificado toda a instalação de ponta-a-ponta e que está tudo ok. Acontece que não posso ficar todo esse tempo com esse problema, já fui à Anatel e o judiciário me dá muita preguiça, como posso proceder? Alguém tem alguma luz do que possa ser? Será que posso tentar trocar o modem (não por outro igual), por exemplo, colocar um tp-link w9970 pra ver se resolve? Desde que saí do adsl pra ir pra esse VDSL da Oi que não tive mais sossego com a internet, a cada dia é um novo problema, mas encalhei nesse e eu sozinho não tô conseguindo resolver, a equipe de técnicos da central daqui perto é altamente despreparada (só sabem resolver problemas corriqueiros) e eu não sei mais o que fazer, sou refém dessa operadora, na minha cidade não há outra opção. Preciso da internet pra trabalho, pra estudo, tenho criança pequena em casa que só sossega com o Netflix, ou seja, tá difícil ficar sem sequer uma expectativa de solução. Vou anexar os parâmetros e logs caso alguém se prontifique a me ajudar com isso, desde já obrigado.
Resumindo a miúdos: Modem VDSL não autentica (luz vermelha), e, quando autentica (o que tá sendo muito raro), não demora muito pra perder autenticação (sem conseguir autenticar novamente). Operadora alega que foi tudo analisado e que está tudo ok em minha linha, técnico da Oi diz que é preciso trocar as placas de rede da Central (se é isso, porque só eu tô tendo esse problema? E se é... não seria só fuçar nos pares primário e/ou secundário ou minha posição no armário?). Já tentei usuários e senhas de provedores diferentes, já tentei trocar modem(mesmo modelo, mas unidade diferente). Problema persiste...

Screenshot_2017-09-13-17-15-02.png

Screenshot_2017-09-13-17-15-37.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o problema é somente autenticação, somente a central é que pode resolver isso. E não é um problema simplesmente da linha.

 

Reitere as reclamações na Anatel.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em 14/09/2017 às 17:05, ciro-mota disse:

    Se o problema é somente autenticação, somente a central é que pode resolver isso. E não é um problema simplesmente da linha.

     

    Reitere as reclamações na Anatel.

    Obrigado pela atenção, amigo. Mas qual seria a possível causa disso? Eles não sabem ou fingem não saber, essa de placa de rede queimada na Central não cola, porque só eu tô com esse problema e, segundo um técnico de lá, eu e mais 5 clientes da rua somos VDSL. Se fosse isso, outros teriam apresentado o mesmo problema, o que não é o caso, inclusive o do meu vizinho que tá normal. Eu queria uma luz da galera do fórum pra ver se ajudo eles a localizarem o problema, porque, ou os caras são burros mesmo, ou eles fingem não saber o que é porque a possível solução seria "beem" trabalhosa, os caras falam mal da própria empresa, um jogando o problema pro outro, um próprio técnico lá falou que falta estrutura física pra Oi com essa VDSL não só física como também de "funcionários", falam que supervisor não resolvem nada, enfim... pelo que percebo, sinceramente eles não tão nem aí se resolvem ou não, devem apenas resolver problemas corriqueiros bestas que qualquer criança com acesso ao google e uma boa pesquisada resolveria. Com o meu relato, não conseguiu nenhuma suspeita do que possa ser? Obrigado desde já (Já reabri na Anatel pela 2ª vez).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Como eu disse acima, problema de autenticação, somente a central é que pode resolver isso. Não tenho certeza absoluta mas pode ser um problema com a placa sim.

     

    Registre uma reclamação no consumidor.gov.br.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×