Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Herick Alves Corrêa

como desativar a gpu integrada do A10 7860k

Recommended Posts

ola, tenho um A10 e uma gtx 750ti e nao estou tendo um bom desempenho pois a gpu do processador fica ligada e queria desligar , o que fazer ?

configuração:

A10-7860k Radeon R7, 12 compute core 4c+8g 3,60 ghz

gaforce gtx 750ti gibabyte 

4gb de Ram

placa-mãe: f2a68hm-h Edit 1: consegui resolver 

Editado por Herick Alves Corrêa
consegui resolver

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por estar com uma VGA da Nvídia, sua APU integrada não está habilitada. Somente estaria se você tivesse uma VGA AMD compatível com sua APU. Mas como ela faz parte de seu hardware, ela vai sim aparecer em qualquer analisador que você utilizar. De qualquer forma, aí vai um link que poderá te esclarecer melhor:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • valeu man mais estava a 750ti ficava em 50% de uso de do lado mostrava a gpu segundaria em 50% também mais eu consegui desabilintando pela bios

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    7 minutos atrás, Herick Alves Corrêa disse:

    valeu man mais estava a 750ti ficava em 50% de uso de do lado mostrava a gpu segundaria em 50% também mais eu consegui desabilintando pela bios

    Fez correto. Parabéns.:D:thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×