Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mostabala

Problema de desempenho no GTA V

Recommended Posts

no meu pc eu rodava gta v di boa a uns 35 a 40 fps ate ai tudo bem mais um dia eu liguei meu pc pra jogar e vi que o uso da placa de video nem chegava em 90% fica uns 50% por eo fps uns 10 a 15 o mundo nao carregava na hora certa  

 

gargalo acho que porque meu processador consegui manter o uso da placa em 99% por ai  dum dia pro outro isso começou

o que pode ser?

 

 

config 

amd fx 4300 3.8ghz

gt 710 1gb

4gb ram

400 gb hd

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ter algum programa rodando em segundo plano, usando a memória ram, ou o processamento, não tem como esse processador gargalar uma 710, ainda mais se antes funcionava de boa, restaura seu sistema pra quando tava funcionando certo e não instala nada q você tenha instalado nesse meio tempo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas quando vou jogar fecho tudo nao deixo nada aberto nem anti virus pode ser por temperatura?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×