Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
naiaraz

Conexão WiFi fica caindo ou desconectando

Recommended Posts

Olá, ultimamente a conexão WIFI fica caindo ou instável meio que direto no meu notebook. Fico recebendo mensagens como DNS_PROBE_FINISHED no navegador, streaming congela, e de repente volta do nada. Tá um saco, não consigo fazer nada sem alguma interrupção. Isso não acontece com nenhum outro dispositivo (outros notebooks, desktop, smartphones, smarTV), parece que é com o meu notebook mesmo.


Sistema Operacional: Windows 10

Placa de rede sem fio: Atheros AR956x Wireless Network Adapter , versão do driver 10.0.0.344

 

Como posso resolver isso? 


Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Qual é a Prestadora de Serviços de Internet ?

 

- Mencione Marca e Modelo do Modem e do Roteador

 

- Experimente plugar Cabo de Rede do Modem ou do Roteador até a Placa de Rede da Máquina para verificar se o problema persiste...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, Naldo Volpe disse:

    - Qual é a Prestadora de Serviços de Internet ?

     

    - Mencione Marca e Modelo do Modem e do Roteador

     

    - Experimente plugar Cabo de Rede do Modem ou do Roteador até a Placa de Rede da Máquina para verificar se o problema persiste...

     

    - A prestadora é a VIVO. Com o cabo e via wifi com outros dispositivos a velocidade e qualidade da conexão está de acordo com o plano.

     

    - Modem/Roteador D-LINK DSL-270R e o mesmo problema com o repetidor powerline D-LINK DHP-W221AV e também em outras redes. O modem e o repetidor funcionam sem problemas com outros dispositivos.

     

    - Já fiz, antes de postar. Funciona perfeitamente com o cabo. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Chega a aparecer a sua Rede Wireless (Nome) (SSID) na listagem de Redes Wireless disponíveis ?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agora, Naldo Volpe disse:

    - Chega a aparecer a sua Rede Wireless (Nome) (SSID) na listagem de Redes Wireless disponíveis ?

     

    Sim, eu consigo conectar. O problema é que a conexão fica dando erro. Desconectando da rede mesmo, ou não navega, ou navega e fica parando. Funciona por uns 15 minutos, para com uns 3. E vai oscilando assim. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 6 minutos atrás, Naldo Volpe disse:

    - Quantas barrinhas de Sinal tem ?

     

    Todas cheias, ou faltando uma para ficar cheio tb. E isso acontece em qualquer distância do roteador/repetidor. Inclusive quando estou do lado. Ou seja, a distância parece não fazer diferença.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 53 minutos atrás, Naldo Volpe disse:

    - Sabe entrar nas Configurações do Equipamento: D-LINK DSL-270R ?

     

    Sim, Naldo. Alguma dica do que fazer?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O que fiz para resolver depois de tentar mil e uma coisas: desinstalei e reinstalei a placa de rede wireless. Deu certo! 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×