Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nandolevi

PC novo não da vídeo

Recommended Posts

Olá pessoal montei um PC com os seguintes componentes:

 

image.png.23fe818db11df51e66cdbf40853a2283.png

 

Enfim, ao tentar montar todos os componentes e ao ligar, tudo ficou muito lindo!

As luzes e os leds, etc.....

Entretanto, não dá video!!

Tentei vários monitores, mas não aparece as configurações de bios.....

Tentei a saída da própria placa-mãe como a da placa de video.... nem sinal de vida!

Tudo parece funcionar,,, os coolers os leds da placa-mãe e da placa de video..... se apertar o reset ele desliga e liga.... dá o "bip" de ligar normal...

Mas não aparece nada no monitor!

Tentei cabo VGA e HDMI.....

Alguém pode me dar alguma luz, por gentileza?

 

Muitíssimo obrigado! (demorei 2 meses para montar... ontem chegou a placa de video e todo ansioso e esse baque..... :(

 

Abração!

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeria sugestao e' ligar somente com a placa on board sem placa de video estar conectada. 

Para a partir desse ponto verificar aonde e' o possivel problema.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×