Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Paulo Stortini

Problemas na configuração do modem Thomson DWG874B

Recommended Posts

Boa noite, pessoal. Alguém poderia me ajudar, por favor? 

Tenho um modem Thomson DWG874B, da Net Vírtua, configurado no modo bridge e uso um roteador TP Link  TL-WR840N para distribuir meu sinal wifi. A minha velocidade contratada é de 120 Mb, mas não consigo mais do que 50 Mb no wifi. Já tentei de tudo mas não consigo ultrapassar essa velocidade mesmo ao lado do roteador. Alguém saberia dizer como posso proceder para melhorar isso. Agradeço imensamente qualquer ajuda. Obrigado.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, boa noite . Desculpe não responder sua pergunta , mas como você tem um modem igual ao meu talvez possa tirar uma dúvida minha . Você teve problemas de conexão quando usava somente o modem thomson ? Contratei a net virtua há pouco tempo e a internet está péssima para jogar online devido a perda de pacotes causadas por interferência , gostaria de saber se você teve esse problema também .  Segue uma imagem com as configurações de wireless q estou utilizando , se tiver como você verificar se está igual a minha agradeço ^^  

wir.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara, a minha configuração não está mais assim porque eu uso o roteador tp link. Francamente não me lembro mais da configuração anterior do modem Thomson. Desculpe não poder ajudá-lo. Abço 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tudo bem , obrigado por responder . Estou pensando em comprar outro roteador também mas no meu caso tem que ser um dual band eu acho .
    Abço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Até aonde Eu sei este Roteador não possuí porta Gigabit, sendo assim você terá uma perda de 20Mbps, pois

    teoricamente irá atingir velocidade máxima de 100Mbps...

     

    - Outra coisa a ser verificada também é que o Equipamento da NET deverá ter porta Gigabit, assim como Desktop e ou Notebook

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Naldo Volpe , obrigado pela resposta, mas  o que seria essa porta Gigabit? E outra, ela vai interferir na velovidade wifi? Não consigo mais de 50, 60Mb mesmo grudado no modem. E o Tp-Link tem uma especificação de até 300mbps no wifi. Não entendi. Obrigado. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - @paulo Stortini, você menciona que possuí um Plano de 120Mbps, correto ?

     

    - Sua Máquina podendo ser tanto Desktop como Notebook possuem Placa de Rede internamente...

    - Se a Placa de Rede não for Gigabit (<10/100/1000>), você chegará no máximo em 100Mbps, ou seja com 20Mbps a menos

    - O Equipamento da NET Thomson DWG874B precisa ter Portas LAN Gigabit (10/100/1000)...

    - Cabeamento precisa ser no mínimo CAT5E com os 4 pares na ordem correta de Cores...

     

    Outra coisa, este Roteador não possuí Portas LAN Gigabit, então você chegará no máximo em 100Mbps

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Naldo Volpe , meu notebook tem uma placa de rede superior a 100 Mb, com certeza absolutamente. Os equipamentos estão cabeados da seguinte maneira: sai o cabo de rede da Lan do Thomson e entra na Wan do Tp-Link. Nada mais. Não há nada cabeado do Tp-Link pra lugar nenhum. Uso apenas um notebook Lenovo, seminovo e um smartphone  LG G6, ambos com bandas n e até ac (mas sei que o meu roteador não tem ac. Não é dual band). Não faz sentido, a 15 cm do roteador,  a velocidade não exceder 50 e tantos Mb. Já fiz tudo que era possível... Mundei de canal no Tp-Link, deixei na banda n fixa, desativei o wifi do Thomson e coloquei-o em modo bridge... Putz... A net veio aqui 3 vezes e nada! Não sei mais o que fazer. De qualquer forma, muito obrigado pelas dicas e um abraço. Se alguém mais souber de alguma possível causa, por favor me ajude. Bom dia a todos. 

    15065160850011020645934.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×